Concours photo 2020

Partenaires

Sur Facebook

Allumage feux de route/croisement

Démarré par geoffrey59, 15 décembre 2010 à 20:07:49

0 Membres et 1 Invité sur ce sujet

geoffrey59

Bonjour a tous
J ai un soucis au niveau de l allumage des feux avant il ne s allume plus j ai tiré sur le bouton puis appuyé sur le bouton au plancher cela a fonctionné puis au bout de trois pression les phares ne veulent plus s'allumer seul fonctionne les feux de position et clignotants on dirait que le champignon ne répond plus...
Merci de votre aide! Help!

geoffrey59

Personne ne connais ce pbm?!
Pensez vous que si cela est un fusible les feux arrière peuvent fonctionner sans les feux avant?

boss-302


Thierry

Il y a pourtant pas mal de possesseurs de 65/66 qui se sont inscrits recement. ???

Tu peux vérifier tes fusibles mais je doute aussi que ca vienne de la. ???
Mon autre passion:
Photographie

geoffrey59

Cela pourrait être une défaillance du switch au pied...? Pour info c est une 67 390 je ne sais pas ça peut avoir une importance

Thierry

Ah oui, pas étonnant que je trouvais pas d'infos sur un switch de pied, tu as Marqué Mustang 65 dans ton profil. ;D
Mon autre passion:
Photographie

Thierry

Oui bon... j'ai rien dit, les 65 ont le meme switch. ;D

Apparement il n'y a rien de compliqué pour le démonter. Il y a un cache en caoutchouc qui devrait se démonter en tirant dessus et le switch ressemble a ca, tu pourras voir si les connections ou les fils ne sont pas corrodés.

J'ai eu du mal a trouver le nom alors s'il t'en faut un autre ca s'appelle un "HEADLIGHT DIMMER SWITCH".

Mon autre passion:
Photographie

geoffrey59

Oui c est vrai j ai une 65 fstck aussi
Je vaisdemonter tout ça demain
Merci pour tout



Snow Globe

Pour moi , c'est ton switch au pied qui doit foirer . Sur la mienne ça fait un bon Klonk  lorsqu'on appuis dessus et l'on sent le changement ..

Par contre , je viens de regarder le "Mustang owner 68" et les lights et les healights sont bien allimentés par 2 fusibles distincts. . Sur les 67 ça doit être pareil .

Donc ton pb " les phares ne veulent plus s'allumer seul fonctionne les feux de position et clignotants" est tout à fait normal et très logique ..

Ton switch doit être foutu . Mais vérifie quand même les fusibles .. 


Je te fais un petit scan de la page dédiée aux fusibles du "  Mustang owner 68" dans la journée  (pas le temps maintenant)

Et voilà le screencap promis . Il semble à la lecture , qu'il y ait en plus un fusible intégré dans  le contacteur chromé sur le tableau de bord , qui peut aussi faire le con .


geoffrey59


Snow Globe

De rien, et si je peux rendre service dans la limite de mes humbles connaissances et avec la doc dont je dispose, c'est toujours avec plaisir  :)

geoffrey59

Merci snow pour ton scan mais je suis surpris de voir ou ce trouve mon fusible numéros 6 il se situe dans le volant?

Thierry

D'apres ce que je comprends c'est un disjoncteur qui commande les phares et il est integré dans l'interrupteur. D'aprés les explications, ce disjoncteur coupe le circuit quand il y a surcharge ou un court circuit et se remet en contact au bout d'un moment quand la surcharge baisse. Par contre s'il y a un court circuit, il ne se remettra jamais en contact.

Je crois qu'il va falloir que tu sortes un voltmetre pour controller tout ca. ???
Mon autre passion:
Photographie

geoffrey59

Il se situe dans le petit. Boitier switch derrière lebouton light pense tu que je dois    Démonter ça ? Penses tu que cela vaille la peine de démonter le dimmer switch au plancher?

Snow Globe

Les explications de Thierry sont bonnes ; Chez moi par exemple ça m'arrive de nuit que mes phares se transforment en sapin de Noel ..
Une fois les gendarmes m'ont arrêté et m'ont dit " Alors Monsieur on fait des appels de phares pour prévenir les copains ? Vos papiers s'ils vous plait "

"Bé non, je fait pas exprès , je vous jure , c'est mon fichu switch de cette saleté de voiture qui fait l'âne , tenez voyez il le fait encore !"  "faut que je m'arrête un instant , il va refroidir et ça le fera plus !"  LOL

Bon du coup j'ai changé le switch sur le tableau de bord .


Mais là on complique , geoffrey si ton dimmer switch ne fait pas un bon gros "klonk" lorsque t'appuies dessus c'est qu'il doit être probablement foutu :

geoffrey59

On ne eut pas dire que j ai un gros klonk disont un petit clic le mécanisme semble marcher mais ne pas action er les feux j ai pas sorti la voiture today parce que 15 cm de neige on verra ce weekends par contre j ai actions les bouton et tjrs rien de plus le switch semble être récent en démonta t peut être que les fils seront déconnecté pour ce qui est du fusible le numéros 6 et un coupe circuit c'est confirmé?

geoffrey59

Dans le " disjoncteur" il y a des fusibles de 15 et 18 ampère ?

geoffrey59

Personne ne sait pour ma question précédente ?
Merci

Thierry

Non je sais pas mais je doute qu'il y ait des fusibles dans un disjoncteur a moins que je n'ai pas compris la question? ???
Mon autre passion:
Photographie

geoffrey59

Slt Thierry sur schémas de snow on peut voir qu a cote de chaque numéros correspondant a un fusible  il y a la force du fusible et pour le numéros 6 il y a 18 ampère ....

Sujets Similaires (5)