Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Chute de tension moteur allumé GT 2006 // CE FORUM EST MON DERNIER ESPOIR

Démarré par Brodway, 18 Novembre 2022 à 13:37:28

3 Membres et 7 Invités sur ce sujet

Brodway

Bonjour tout le monde,

J'ai besoin de vos lumières, vous êtes vraiment ma dernière chance.
Je possède donc une GT de 2006 avec 70.000km.

Seulement voilà, depuis 65.000km, j'avais comme soucis, une chute de tension brusque (14v à 8-12v) suivi d'une coupure moteur pendant que je roule  ex1t

j'avais donc pensé au régulateur de tension, donc j'ai remplacé l'alternateur, problème résolu pendant 2/3 mois puis rebelotte. pensant que la pièce était défectueuse, j'ai renvoyé la pièce et racheté un alternateur motorcraft (160.000km) à un ami.

plus de problèmes pendent 8 mois et 5.000km et la paff le soucis revient.

donc :

- Baisse de tension aléatoire suivi d'une coupure moteur
- Actionner les warning, ventilateur du radiateur ou remonte vitre, fait baisser drastiquement la tension
- Au démrrage 14v constant, puis après plusieurs km, la tension tombe à 13v quand je ralentie ou m'arrête et remonte à
  14v quand j'accélère (ça fait yoyo)

Parfois également j'essaye de démarrer, ça claque comme si plus de batterie ou alors au bout de 2/3j plus de jus du tout (plus de vérouillage, plus d'éclairage etc...) j'avais un coupe circuit sur la borne négative de la batterie, juste déviser et reviser, ramenais le courant et ça démarre au 1/4 de tour.

J'ai donc retiré le coupe circuit, remis la cosse à l'origine, remplacé la batterie, mais le problème continue..
Je ne sais plus du tout où chercher, ni si c'est grave ou non.

quand la tension remonte, le régime moteur remonte également.

Merci d'avoir pris le temps de lire,
Merci par avance à tous pour vos réponses

Cordialement

Fmaxii

Salut,
Tu as commencé par le plus logique, mais de toute évidence, c'est un problème qui n'est pas net et aléatoire... Donc complexe.

Une masse desserrée, ou un fil de masse abîmé ?
Sinon, une vérification sous les boîtiers de fusibles et relais, en cas d'oxydation, ou surchauffe cause mauvais contact
traffic.gif

Brodway

Hello,

Merci pour ta réponse,
la coupure du moteur est aléatoire, par contre la baisse de tension non.

Dès que je ralenti ou m'arrête, ça chute, si consommables activées.

Les points de masses je ne m'y connais pas :( je vais creuser de ce côté.

Fmaxii

Selon ce que tu décris, j'imagine que la coupure moteur a lieu quand la baisse de tension devient trop importante.
Soit à cause d'un contact qui n'est pas franc, soit à cause d'une fuite de courant (un début de court-circuit par exemple...)
Je me demande si la première vérif serait plutôt à faire sous la boite à fusible, dans le compartiment moteur (cas d'un début de court circuit, certains l'ont déjà constaté...)
traffic.gif

Brodway

oui je pense que ça coupe car d'un coup ça chute trop.

Ce qui est bizzare c'est que parfois ça chute mais reste stable et parfois ça fait yoyo rapidement.

Qu'est-ce que je dois chercher comme court-circuit ? un cable dénudé ou un un point de masse avec de la corrosion ?

chris74


Fmaxii

Citation de: Brodway le 18 Novembre 2022 à 16:25:08oui je pense que ça coupe car d'un coup ça chute trop.

Ce qui est bizzare c'est que parfois ça chute mais reste stable et parfois ça fait yoyo rapidement.

Qu'est-ce que je dois chercher comme court-circuit ? un cable dénudé ou un un point de masse avec de la corrosion ?
De l'oxydation, du plastique (ou gaine) fondu, une couleur marron à un endroit improbable, de l'oxydation, etc...
traffic.gif

Fmaxii

traffic.gif

chris74

Remplacer un alternateur par le même modèle qui a 160 000 km, je sais pas si on peut considérer qu'il est fiable.
Un alternateur, ça se teste chez un "vrai" électricien auto, il existe des bancs de charges qui permettent de vérifier sa tension de sortie ainsi que son débit, c'est pas très cher à faire vu le prix d'un alternateur d'origine, surtout si tu lui amène l'alternateur démonté.
Ensuite, monter un coupe batterie sur la cosse négative ne sert à rien, si il y a une fuite de courant via le pont de diodes de l'alternateur, c'est le "+" qu'il faut couper pour pas que ça vide la batterie.
Donc, je serais toi, je remonte le coupe batterie sur la cosse"+", et tu verras si la batterie continue à se vider en 2-3 jours ou pas.
-si oui, batterie hs
-si non, pb de courant de fuite, donc on monte un ampéremetre en série, et on vérifie la valeur du courant de fuite, ensuite, on débranche les circuits (fusibles) un par un jusqu'à ce qu'il disparaisse, mais en 1er, moi, je débrancherais l'alternateur.
-si le pb dure "un certain temps", débrancher l'alternateur, excitation et puissance, et voir si le pb disparait avec une batterie" chargée".
En 1er, vérifier la masse de la batterie, être sûr qu'elle n'est pas coupée, qu'il n'y a pas d'oxydation etc, mais si cela pourrait expliquer les fluctuations de tension, cela n'explique pas pourquoi la batterie se vide.

Brodway

Citation de: chris74 le 18 Novembre 2022 à 19:23:00Et la batterie, elle dit quoi ?


Bonsoir,

La batterie est neuve (du moins je ne sais pas depuis combien de temps elle est dans les entrepôts)
12.4v moteur éteint et 14.4v moteur allumé

Mais une fois la voiture chaude, c'est la que la tension diminue

olive82

On peut aussi changer le régulateur sur un alternateur , par contre faut voir si c'est possible sur ton modèle , moi je le fais très souvent sur des alternateur de golf 4 bien1

Tu es passé au diag pour voir si tu n'avais pas un soucis détectable à la valise ?

Brodway

Citation de: olive82 le 18 Novembre 2022 à 22:36:23On peut aussi changer le régulateur sur un alternateur , par contre faut voir si c'est possible sur ton modèle , moi je le fais très souvent sur des alternateur de golf 4 bien1

Tu es passé au diag pour voir si tu n'avais pas un soucis détectable à la valise ?
Citation de: olive82 le 18 Novembre 2022 à 22:36:23On peut aussi changer le régulateur sur un alternateur , par contre faut voir si c'est possible sur ton modèle , moi je le fais très souvent sur des alternateur de golf 4 bien1

Tu es passé au diag pour voir si tu n'avais pas un soucis détectable à la valise ?

Hello,

A priori le régulateur et pont de diode est intégré et non remplaçable.
Rien ne ressort à la valise (pro) :/

Brodway

Citation de: chris74 le 18 Novembre 2022 à 22:00:47Remplacer un alternateur par le même modèle qui a 160 000 km, je sais pas si on peut considérer qu'il est fiable.
Un alternateur, ça se teste chez un "vrai" électricien auto, il existe des bancs de charges qui permettent de vérifier sa tension de sortie ainsi que son débit, c'est pas très cher à faire vu le prix d'un alternateur d'origine, surtout si tu lui amène l'alternateur démonté.
Ensuite, monter un coupe batterie sur la cosse négative ne sert à rien, si il y a une fuite de courant via le pont de diodes de l'alternateur, c'est le "+" qu'il faut couper pour pas que ça vide la batterie.
Donc, je serais toi, je remonte le coupe batterie sur la cosse"+", et tu verras si la batterie continue à se vider en 2-3 jours ou pas.
-si oui, batterie hs
-si non, pb de courant de fuite, donc on monte un ampéremetre en série, et on vérifie la valeur du courant de fuite, ensuite, on débranche les circuits (fusibles) un par un jusqu'à ce qu'il disparaisse, mais en 1er, moi, je débrancherais l'alternateur.
-si le pb dure "un certain temps", débrancher l'alternateur, excitation et puissance, et voir si le pb disparait avec une batterie" chargée".
En 1er, vérifier la masse de la batterie, être sûr qu'elle n'est pas coupée, qu'il n'y a pas d'oxydation etc, mais si cela pourrait expliquer les fluctuations de tension, cela n'explique pas pourquoi la batterie se vide.


Le coupe circuit était déjà installé quand j'ai acheté la voiture, et je n'ai pas eu besoin entre temps de le démonter, donc aucune idée de si il était sur la bonne cosse ou non  ???

Pour le test de l'alternateur je n'ai trouvé personne dans mon secteur qui accepte de faire un test efficace et complet dessus.
Pour la fuite de courant, probable que ce soit un soucis autre, ou alors je me dis que peut-être la batterie ne recharge pas assez ou mal, et qu'avec les températures + alarmes ça décharge encore plus vite ?

olive82

Tu as testé pour savoir si tu as une conso quand tu enlèves ta clé de contact et que tes portes sont fermées , ainsi que les lumières intérieur ?

Brodway

Citation de: olive82 le 18 Novembre 2022 à 23:02:13Tu as testé pour savoir si tu as une conso quand tu enlèves ta clé de contact et que tes portes sont fermées , ainsi que les lumières intérieur ?

Je ne sais pas comment je pourrais tester, et si on peux voir avec un multimètre

olive82

Oui c'est assez simple à faire mais il faut être 2 personnes suivant si ta boite à fusibles est à l'intérieur de l'habitacle de ta voiture ( c'est mon cas pour ma golf 4 )

https://www.youtube.com/watch?v=I9sXGf2Av-s&ab_channel=LefabuleuxgaragedeFigoulu%23lfgdf

ça va être plus simple pour comprendre

Multimètre sur la borne 10A ( fil rouge )


Brodway

Citation de: olive82 le 18 Novembre 2022 à 23:34:50Oui c'est assez simple à faire mais il faut être 2 personnes suivant si ta boite à fusibles est à l'intérieur de l'habitacle de ta voiture ( c'est mon cas pour ma golf 4 )

https://www.youtube.com/watch?v=I9sXGf2Av-s&ab_channel=LefabuleuxgaragedeFigoulu%23lfgdf

ça va être plus simple pour comprendre

Multimètre sur la borne 10A ( fil rouge )


Top je regarde ça merci 👌

olive82

Une fois sur une clio  j'avais un problème de batterie qui se vidait au bout de 3 jours , en final c'était le relais de dégivrage de la lunette arrière qui restait collé et ça me pompait la batterie .

Une autre fois , sur une autre voiture c'était la lumière dans le coffre qui restait allumée et coffre fermé on ne la voyait pas , pareil batterie qui se vidait toute seule sbhy  sbhy

ça vaut le coup de vérifier sur ta voiture bien1 

chris74

Citation de: Brodway le 18 Novembre 2022 à 22:28:38
Citation de: chris74 le 18 Novembre 2022 à 19:23:00Et la batterie, elle dit quoi ?


Bonsoir,

La batterie est neuve (du moins je ne sais pas depuis combien de temps elle est dans les entrepôts)
12.4v moteur éteint et 14.4v moteur allumé

Mais une fois la voiture chaude, c'est la que la tension diminue

12.4 moteur éteint c'est  bas, batterie chargée, une tension normale doit se situer légèrement au dessus de 12.5v, idéalement entre 12.6 et 12.7.
Pareil 14.4v moteur tournant, c'est la limite basse, normalement on devrait tourner autour des 15-15.5v.
Ton symptôme me fait penser à un pont de diodes qui n'est pas au mieux de sa forme, probablement une diode passante, ce qui empêche la tension de monter et donc recharge moins la batterie et surtout qui la vide quand l'alternateur ne débite bas (moteur coupé).
Pour une mesure fiable, recharge complètement ta batterie avec un chargeur de qualité et refait une mesure de tension après l'avoir laissé reposée 30mn.
Ensuite, tu peut laisser la batterie non branchée 3-4 jours et refaire une mesure, tu verras bien si elle tient la charge ou pas, ce qui lèvera le doute sur sa santé.

Fmaxii

Je ne suis pas d'accord avec ces chiffres.
Au dessus de 15v, il y a un problème de surtension,
12,4 à l'arret, c'est dans la norme. En bas de la norme, mais correct

D'ailleurs, on retrouve ces limites dans cet article :
https://www.mister-auto.com/conseils-entretien/comment-tester-un-alternateur/
traffic.gif

🡱 🡳