Forum Mustang

Discussions sur la Mustang => Votre Mustang et vous => Discussion démarrée par: valoudd le 23 juin 2021 à 19:19:08

Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 23 juin 2021 à 19:19:08
Alors ma grande passion c'est le bricolage  ;D

Du coup, que cela soit sur du bois, de la ferraille, des PC, des VTT, des tél ou tablette et bien entendu sur des voitures, j'adore ça, alors imaginez ma joie lorsque la semaine dernière notre mustang est arrivée !  bien1  bien1  bien1


1er bricolage, réglage et resserrage du rétro (là pas de photo)


Hier je montre à ma femme comment fonctionne le lave glace et là, de l'eau partout !

Du coup, aujourd'hui, démontage de la pédale du lave glace pour voir le problème :

Pour retirer cette pédale, il y a 4 vis mais celles à gauche l'une est un peu cachée par le cache à gauche en plastique et l'autre par l'ouïe d'aération, mais pour retirer ce cache il faut également retirer le seuil de porte et pour retirer ce seuil de porte il y a des vis qui sont bloquées par le siège...

C'est parti pour le démontage. pour le seuil de porte, j'ai utilisé un embout cruciforme à 90° pour éviter que démonter le siège ;)

Pour retirer la vis en haut àgauche là aussi , je n'ai pas démonté l'ouïe d'aération car...par "chance" elle n'était pas présente, du coup plus facile à démonter avec les 3 vis restantes ;D

Je teste la pédale et là aucune fuite, du coup je regarde et c'est simplement que les 2 durites sont surement d'origine vu leur manque d'élasticité et je recoupe juste 2-3cm afin d'avoir à nouveau un diamètre plus petit qui puisse se serrer à nouveau sur les 2 embouts (là cela "flottait" et du coup l'eau passait à coté !)

Une fois le tout remonté, je me rends compte que la buse coté passager ne fonctionne pas. Idem, je sketch les durites et c'est en réalité la buse elle même qui est bouchée !

Petite info pour la déboucher : j'ai utilisé un fil très rigide et très fin provenant d'un "passe-câble" qui l'on utilise dans les gaines cannelés pour les câbles électriques de maison et cela fonctionne nickel !

Remontage de tout cela et maintenant tout refonctionne !

Vivement le prochain problème ;) (pour éviter de créer pleins de posts, je mettrai ici toutes mes modifs ou réparation de la voiture ;)


Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.


 
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Steve Mach1 le 23 juin 2021 à 20:12:10
Sympa ton sujet. Chacun trouvera sans doute de bonnes astuces à prendre.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: bastille_stango le 25 juin 2021 à 11:52:37
 bien1
Titre: Je bricole sur ma Mustang de 68 !
Posté par: olive82 le 29 juin 2021 à 00:19:05
Tu risques d'en avoir beaucoup des soucis, on en est tous là avec nos mamies  bien1  bien1  bien1

Pour info j'utilise une aiguille pour déboucher les gicleurs de lave glaces bien1
Titre: Je bricole sur ma Mustang de 68 !
Posté par: bastille_stango le 29 juin 2021 à 13:01:13
Moi je ne mets pas de liquide lave glace ... comme ça pas de problème (ni de liquide dans les cheminées...) LOL
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 29 juin 2021 à 18:05:16
Citation de: olive82 le 29 juin 2021 à 00:19:05Tu risques d'en avoir beaucoup des soucis, on en est tous là avec nos mamies  bien1  bien1  bien1

Pour info j'utilise une aiguille pour déboucher les gicleurs de lave glaces bien1

 ;D  ;D  ;D

Bon bin je sais maintenant ce que je vais faire de tous mes week-end !  ;D
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 29 juin 2021 à 18:06:08
Citation de: bastille_stango le 29 juin 2021 à 13:01:13Moi je ne mets pas de liquide lave glace ... comme ça pas de problème (ni de liquide dans les cheminées...) LOL

Bon dans le Nord si j'attends qu'il ne pleuve plus je vais pas la sortir souvent !  ;D
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 07 juillet 2021 à 20:26:43
Alors, j'ai voulu simplement faire des doubles des clés d'origine et... personne n'en a !  sbhy

J'étais pourtant persuadé que ce type de clé était hyper basique !!!

Le dernier m'a dit qu'il pouvait en avoir mais qu'il valait mieux attendre septembre pour les commander car durant les grandes vacances il n'est pas souvent livré pour ce type de clé ! :o

Bin du coup... j'attends !  ;D

Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: PHILJO le 07 juillet 2021 à 22:29:00
 :v:
https://www.ebay.com/itm/312971746521?hash=item48de91dcd9:g:o4AAAOSwQLVeMDSO
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Gerard67 le 08 juillet 2021 à 07:55:02
Dispo chez SP
https://www.silverperformance.fr/cles-serrures-cles-seules-c-6915_7633_6944_7169_7078_7141.html
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 08 juillet 2021 à 18:58:35
Ok merci

Donc je peux passer chez eux avec et demander qu'ils fassent la copie ?

Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 08 juillet 2021 à 19:01:39
Citation de: PHILJO le 07 juillet 2021 à 22:29:00:v:
https://www.ebay.com/itm/312971746521?hash=item48de91dcd9:g:o4AAAOSwQLVeMDSO

Euuuh ils sont bizarre chez eux ??? Compatible pour le 289 mais pas pour le 302 !!!  ;D  ;D  ;D


Je vais passer par silver performance du coup ;)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: flanker le 09 juillet 2021 à 06:42:28
Salut valoudd, Alors juste une petite question à un balle cinquante !  :P  > Où se procurer ce > fil très rigide et très fin provenant d'un "passe-câble", dont tu t'es servi ?
J'en aurais bien besoin sur mon Hummer pour déboucher des goulottes provenant du pavillon et traversant les montants de pare-brise... 
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 10 juillet 2021 à 17:31:46
Citation de: flanker le 09 juillet 2021 à 06:42:28Salut valoudd, Alors juste une petite question à un balle cinquante !  :P  > Où se procurer ce > fil très rigide et très fin provenant d'un "passe-câble", dont tu t'es servi ?
J'en aurais bien besoin sur mon Hummer pour déboucher des goulottes provenant du pavillon et traversant les montants de pare-brise... 

Simplement dans une gaine électrique ;)

(https://www.bricodepot.fr/images/page_prod_big/9500/9675.jpg)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 10 juillet 2021 à 21:02:28
Alors, je n'ai pas eu  le temps de poster la semaine dernière mais vendredi passé j'ai déjà fait du bricolage au niveau du moteur... Bonne nouvelle, avec l'accès facile, en 20-30min sans retirer ma chemise, j'avais démonté la pièce

Alors, lors de l'achat, il y avait un soucis avec le radiateur, en effet, les pales du ventilateur touchait très légèrement ce dernier. Mais le vendeur m'avait dit de mettre un produit pour boucher la petite fissure et que si cela continuait, il m'enverrai un nouveau radiateur

Je pars avec ma femme à un départ en retraite et le collègue voulais que je fasse une entrée fracassante (c'était bien le mot à choisir !  sbhy ) et en plein milieu du discours du chef, le collègue lance la musique de ZZTop "la grange" !

Je fais un peu le "kéké" (d'après ma femme) et une fois arrêté, je vois un peu, puis plus et à la fin beaucoup trop d'eau sous la voiture !!!!!  :o  :o  :o  :o  :o

J'ouvre le capot et là la petite fissure qui faisait couler 2-3 gouttes à l'eau c'est  remplacé par 2-3l à la minute !

Du coup, pendant que tout le monde mangeait les petits fours, j'ai tordu un peu les pales en arrières et démonté le radiateur pour le réparer en tapant au marteau sur la fissure afin de boucher la fuite afin de pouvoir repartir chez nous à 30km de là... PAS UNE GOUTTE n'est tombée durant notre retour et mes 4-5 arrêts pour vérifier !

Du coup, j'ai déposé le radiateur au mari d'une ancienne collègue qui est juste soudeur pour des sous-marins et des ailes d'avions... ça devrait aller ! ;D  (surtout qu'il a vu aussi avec son copain qui lui est formateur en soudure  ;D )

Je contacte le vendeur et 2-3 jours après je recevais le nouveau radiateur ;) (vendeur pro très soucieux de bien faire... cars-import à tours pour ne pas le citer ;) )

Sinon, hier une sortie à 180km et tout était nickel (la jauge n'a pas bougé de du coté gauche vers cold ;) ) donc c'est tout bon  bien1

Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: flanker le 11 juillet 2021 à 11:50:38

 Tu t'ai fais de la place sur le parking pour bricoler !   evl2
Titre: Je bricole sur ma Mustang de 68 !
Posté par: jojo28500 le 11 juillet 2021 à 12:07:34
Citation de: valoudd le 10 juillet 2021 à 21:02:28j'ai tordu un peu les pales en arrières et démonté le radiateur pour le réparer en tapant au marteau sur la fissure afin de boucher la fuite afin de pouvoir repartir chez nous à 30km

Ca c'est de la réparation a la Mcgyver  ap:lo j'aurai même pas était cap
Titre: Je bricole sur ma Mustang de 68 !
Posté par: olive82 le 17 juillet 2021 à 00:22:14
Le rouleau de papier rose .....c'est du PQ .....il est gros , non ???

Je déconne, félicitations pour la réparation de fortune  bien1  bien1
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 25 juillet 2021 à 20:56:25
Alors je crois que je vais rebaptiser mon post "Je bricole sur ma Mustang de 68 !" en " les péripéties de notre Mustang !"  ;D

Après 2-3 conseils glanés ici ou là sur ce forum , nous sommes partis dans la famille à 280 miles de là, ou plutôt à 450 km de là ;)

Pour l'aller, on me traumatise pas trop la mémère et on prend les nationales, du coup le voyages habituel passe de 4h à... 8h  ex1t . Pas grave, vive les routes de campagnes et leur beaux paysages ;)


Du coup, à part le plaisir ressenti dans la voiture, il y a quand même quelques soucis à relever ;) :

- Le bruit est soutenable... oui oui, avec 450 bornes je parle bien de bien et pas de son comme lors de sorties de 50 bornes mais vivement qu'on arrive !!! ;D... Surtout lorsque la manivelle de la vitre arrière droite a eu la bonne idée de lâcher et on a fait 20 bornes fenêtre ouverte sur voie rapide ;D
- Le freinage non assisté, même si l'on s'y habitue assez vite tout compte fait, est quand même un truc à modifier dans les mois ou années à venir (surtout pour la sécurité car on prend vite ses distances, sauf quand des cons te coupent la route !!!)
- L'odeur d'essence, soutenable, pas prise de tête (donc pas mal au crâne) mais assez désagréable
- Des réglages à faire faire, car je trouve que le régime moteur reste en haut et que du coup pas ou peu de frein moteur : la solution que j'ai trouvé pour le faire baisser c'est soit donner un petit coup sec d'accélérateur pour faire retomber ce régime car lorsque je relâche la pédale doucement cela n'est pas le cas
- Régler le problème de neiman car 2-3 fois lorsque j'ai voulu mettre en route la voiture, cette dernière n'a rien voulu savoir : pas de bruit du ventilo d'habitacle ou de lumière et il m'a fallu faire des aller retour droite-gauche avec la clé pour qu'elle redémarre jusqu'à notre pause repas du retour d'aujourd'hui ou là c'était la totale ... j'en parle juste après ;)


Nous y voila : retour ce matin, 1ème pause pour faire le plein (ma femme prefère que l'on s'arrête à la moitié du réservoir car sans voyant, lors du premier plein, nous avion confondu la fin de la jauge avec la lettre "E" à gauche de la gauge alors qu'il fallait remplir au moment du dernier trait ! (résultat un plein de 56l... limite limite ! smk ). Donc lors du 1ème "plein", la voiture ne veut pas démarrer... pas grave, je fait les 2-3 aller retours et elle redémarre ;)

2ème "plein" pas de soucis et on en profite pour manger et au moment de repartir, même problème, sauf que là, impossible de redémarrer !!!! Ma femme était déjà prête à appeler un dépanneur mais j'insiste et je me retrouve la tête sous le tableau de bord à démonter le neiman (merci au post sur le matériel à emporter avec soi... je crois que j'avais tout le garage dans le coffre !!!  ;D  ;D  ;D )

J'insiste pendant 1/2h, je teste le neiman qui est maintenant dans mes mains avec un multimètre mais sans notice, impossible (dans le stress de rester bloquer) de trouver les bons fils à "court-circuiter" pour refaire démarrer la voiture. Je tripote tous les fils, rebranche le neiman mais rien ne se passe... ah si, lorsque je tourne la clé de droite à gauche, j'arrive sur une position tout à gauche qui déclenche bien le ventilo et les lumières : d'ailleurs est-ce un position qui existe ????

Bref, je "m'énerve un peu", je touche plus à rien et dit tout haut : " si seulement je savais quel fil il faut démonter?" et là, "MIRACLE", j'entends le ventilo !!!! Ni une ni deux, j'attrape du chatterton, fixe à l'arrache le neiman et tente de la démarrer et là, elle redémarre !!

Un nouveau dilemme maintenant : je termine sur l'autoroute ou prend des routes de campagnes... J'ai tenté l'autoroute et 2h plus tard j'arrive à la maison !!!

On vide la voiture sans l'éteindre, je ma rentre au garage.. OUF ! nous sommes arrivé ! Je tente d'éteindre et de rallumer la voiture et là... plus rien non plus !!!

Du coup, je vais bientôt suivre les tutos sur comment démonter le tableau de bord car j'ai soit un problème de cablage, soit de neiman !!

Juste pour finir, le neiman était très chaud en arrivant ! Est-ce normal ?

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Texasblues le 26 juillet 2021 à 18:02:47
Citation de: valoudd le 25 juillet 2021 à 20:56:25Juste pour finie, le neiman était très chaud en arrivant ! Est-ce normal ?

Eh bien non, à changer d'urgence  ;)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 26 juillet 2021 à 19:03:05
Citation de: Texasblues le 26 juillet 2021 à 18:02:47
Citation de: valoudd le 25 juillet 2021 à 20:56:25Juste pour finie, le neiman était très chaud en arrivant ! Est-ce normal ?

Eh bien non, à changer d'urgence  ;)

C'est dû à quoi ? Je vais voir s'il existe un post la dessus ? bien1
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 26 juillet 2021 à 19:20:03
N'ayant rien trouvé, j'ai créé un nouveau post avec une vidéo du problème ;)

https://www.mustangv8.com/fr/presentation/probleme-de-neiman-sur-ma-68/new/#new

Titre: Je bricole sur ma Mustang de 68 !
Posté par: Texasblues le 27 juillet 2021 à 17:44:12
Citation de: valoudd le 26 juillet 2021 à 19:03:05
Citation de: Texasblues le 26 juillet 2021 à 18:02:47
Citation de: valoudd le 25 juillet 2021 à 20:56:25Juste pour finie, le neiman était très chaud en arrivant ! Est-ce normal ?

Eh bien non, à changer d'urgence  ;)

C'est dû à quoi ? Je vais voir s'il existe un post la dessus ? bien1

C'est dû à un contact interne qui a flashé suite à un court-circuit ou une surintensité, on dit qu'il a charbonné, un peu comme dans une tête de delco usée: ça crée une résistance de contact, et une résistance ça chauffe  ;)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 28 juillet 2021 à 00:49:32
Oui c'est sur, le neiman a laché ;)

Achat dans les prochains jours d'un nouveau
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 28 juillet 2021 à 21:17:59
Alors, comme je voulais avoir de la place pour acceder au neiman, j'ai démonté tout le tableau de bord !  smk

Vérification, du connecteur du neiman (réception de ce dernier d'ici quelques jours normalement), pas très beau mais les fixations des fils sont correctes ;)

Prochaine étape, c'est voir pourquoi les voyants des clignotants ne fonctionnent pas. Ceux dans le capot, sur la juge avant et arrière fonctionne bien mais seulement ceux du tableau de bord qui ne s'allume pas. Pourtant, en les regardant, ils n'ont pas l'air d'être grillés ?

Est-ce que ces ampoules sont bien alimentées en 12V et donc puis-je directement le tester au niveau de la batterie ? A moins qu'il n'y est un réducteur de tension pour le tableau de bord ???

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Titre: Je bricole sur ma Mustang de 68 !
Posté par: Texasblues le 29 juillet 2021 à 18:18:13
Le réducteur de tension alimente uniquement les cadrans à aiguille. Les voyants des clignotants sont en 12v  :v:
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 29 juillet 2021 à 20:42:03
Citation de: Texasblues le 29 juillet 2021 à 18:18:13Le réducteur de tension alimente uniquement les cadrans à aiguille. Les voyants des clignotants sont en 12v  :v:

Ok merci, du coup je vais pouvoir tester les ampoules directement au niveau de la batterie ;)


Sinon, aujourd'hui démontage du neiman pour voir ce qu'il a dans ses entrailles. Et du coup, je confirme qu'il était en mort ;) J'ai poncer les connecteurs interne, refixé le bout en plastique et il refonctionne  rnr  rnr  rnr

Je mettrai quand même le nouveau car cela n'est qu'un dépannage et il partira ensuite dans une boite dans le coffre "au cas où"  smk

Avant :
Vous ne pouvez pas voir les fichiers joints de cette section.

Après :
Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Texasblues le 30 juillet 2021 à 18:05:14
Bien joué  bien1  C'est le plot central qui a morflé  :-X
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 30 juillet 2021 à 18:58:44
OUi
Citation de: Texasblues le 30 juillet 2021 à 18:05:14Bien joué  bien1  C'est le plot central qui a morflé  :-X
oui, entre autre car sur le plot juste en dessous à gauche, c'était très creusé ;)

(https://www.mustangv8.com/fr/votre-mustang-et-vous/je-bricole-sur-ma-mustang-de-68-!/?action=dlattach;attach=539543;image)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Stef67 le 30 juillet 2021 à 21:30:50
Hello, j'arrive peut-être un peu tard!

Concernant les clés, j'ai commandé un jeu chez SP et je les ai faites copier au tabac du village qui a une machine à copier, le jeu de clés pour neimann et coffre fonctionne nickel.
Elle était tellement pas sûr, qu'elle ne ma pas fait payé  bien1 .
Quand je suis repassé pour lui dire que les clés fonctionnaient nickel, on m'a répondu... elle ne travail plus ici :'( 
Tout ça pour dire qu'il ne faut pas trop ce casser la tête!
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 31 juillet 2021 à 00:05:24
Citation de: Stef67 le 30 juillet 2021 à 21:30:50Hello, j'arrive peut-être un peu tard!

Concernant les clés, j'ai commandé un jeu chez SP et je les ai faites copier au tabac du village qui a une machine à copier, le jeu de clés pour neimann et coffre fonctionne nickel.
Elle était tellement pas sûr, qu'elle ne ma pas fait payé  bien1 .
Quand je suis repassé pour lui dire que les clés fonctionnaient nickel, on m'a répondu... elle ne travail plus ici :'( 
Tout ça pour dire qu'il ne faut pas trop ce casser la tête!

C'est exactement ce que j'ai fait  bien1 ... par contre la boutique "clé minute", elle, me l'a fait payer !  ;D
Titre: Je bricole sur ma Mustang de 68 !
Posté par: olive82 le 01 août 2021 à 17:02:44
Pour tes clignos , il y a souvent des soucis de masses à l'avant et à l'arrière donc à contrôler en 1er , ainsi que les ampoules bien1
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 01 août 2021 à 20:35:45
Citation de: olive82 le 01 août 2021 à 17:02:44Pour tes clignos , il y a souvent des soucis de masses à l'avant et à l'arrière donc à contrôler en 1er , ainsi que les ampoules bien1

Oui je regarderais. Ce qui me dérange c'est que ce sont juste les voyants dans le tableau de bord qui déconnent mais les clignos fonctionnent. Je pense que tu as quand même raison au niveau masse car les clignos sont un peu faible (ce qui est bizarre d'ailleurs car quand un problème de masse, souvent cela s'accompagne d'un "mélange" des phares avec une alternance clignos et frein par exemple ;)... a voir  bien1
Titre: Je bricole sur ma Mustang de 68 !
Posté par: olive82 le 01 août 2021 à 20:50:47
Tu as aussi une masse derrière ton compteur mais là c'est facile à contrôler , masse, ampoule et porte ampoule
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 01 août 2021 à 21:04:08
Citation de: olive82 le 01 août 2021 à 20:50:47Tu as aussi une masse derrière ton compteur mais là c'est facile à contrôler , masse, ampoule et porte ampoule
Oui, je regarderai et c'est vrai du coup, facile a contrôler car le bloc compteur est encore démonté
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 02 août 2021 à 19:23:46
Bon, toujours pas de nouvelle de ma commande de neiman...

Du coup, je continue les recherches de pannes ;)

Alors, là j'ai un soucis, car je ne comprends pas si cela est normal ou pas mais lorsque je positionne la commande de ventilation sur de la ferraille, il y a des petites étincelles mais surtout cela fonctionne. Je me dis que cela est normal car cela doit être mis à la masse mais en faisant des tests avec un multimetre, je me rend compte qu'il y a 12v entre la caisse de la voiture et la partie métallique de la commande de ventilation ???  sbhy

Je me dis que j'ai du cassé un truc dans ce système à force de manipuler mais pour être sûr je préfère poser la question ici

Donc, est-ce normal de venir créer un court-circuit pour faire fonctionne cette commande ? bien1

les 12V :
Vous ne pouvez pas voir les fichiers joints de cette section.

Là ou j'ai pris la mesure : entrela vis et le chassis
Vous ne pouvez pas voir les fichiers joints de cette section.

Lorsque je mets en contact la partie métallique de la commande avec le chassis cela se mets en route :
Vous ne pouvez pas voir les fichiers joints de cette section.



D'autre soucis, j'ai découvert 1 fil déconnecté et 3 fils coupés mais pour l'instant je n'ai pas trouvé ou ils se connectaient ?


Celui qui est déconnecté : J'ai l'impression qu'il doit aller à l'allume cigare ???
Vous ne pouvez pas voir les fichiers joints de cette section.

Le 1er coupé : le bleu
Vous ne pouvez pas voir les fichiers joints de cette section.

et les 2 autres : le marron et le marron/jaune
Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 03 août 2021 à 00:08:48
Est-ce que quelqu'un pourrait me confirmer que le branchement est de ce type pour cette pièce :

(https://ricksfreeautorepairadvice.com/wp-content/uploads/2017/01/blower-motor-wiring-diagram-2.jpg)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: halftracks le 03 août 2021 à 09:19:19
Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 03 août 2021 à 18:22:51
Ok merci. Donc c'est bien cela correspond bien au même principe ;)

Donc normalement dans le "heater switch", le raccordement est du même principe aussi  bien1
Titre: Je bricole sur ma Mustang de 68 !
Posté par: halftracks le 03 août 2021 à 22:07:15
Oui c est le schéma pour 68.
Déjà vérifier que tu a bien ces couleurs de fil dans ton faisceau. S'ils ont été coupés, c'est peut-être qu'il y avait un loup. Attention donc avant de rebrancher de contrôler depuis le solénoïde, il y a de quoi faire de belles étincelles.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Texasblues le 04 août 2021 à 18:54:47
Citation de: valoudd le 01 août 2021 à 20:35:45Oui je regarderais. Ce qui me dérange c'est que ce sont juste les voyants dans le tableau de bord qui déconnent mais les clignos fonctionnent. Je pense que tu as quand même raison au niveau masse car les clignos sont un peu faible (ce qui est bizarre d'ailleurs car quand un problème de masse, souvent cela s'accompagne d'un "mélange" des phares avec une alternance clignos et frein par exemple ;)... a voir  bien1

Exact, mais ça, c'est chez renault  evl2
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Texasblues le 04 août 2021 à 18:59:34
Citation de: valoudd le 02 août 2021 à 19:23:46Bon, toujours pas de nouvelle de ma commande de neiman...

Du coup, je continue les recherches de pannes ;)

Alors, là j'ai un soucis, car je ne comprends pas si cela est normal ou pas mais lorsque je positionne la commande de ventilation sur de la ferraille, il y a des petites étincelles mais surtout cela fonctionne. Je me dis que cela est normal car cela doit être mis à la masse mais en faisant des tests avec un multimetre, je me rend compte qu'il y a 12v entre la caisse de la voiture et la partie métallique de la commande de ventilation ???  sbhy

Je me dis que j'ai du cassé un truc dans ce système à force de manipuler mais pour être sûr je préfère poser la question ici

Donc, est-ce normal de venir créer un court-circuit pour faire fonctionne cette commande ?

les 12V :
Vous ne pouvez pas voir les fichiers joints de cette section.

Là ou j'ai pris la mesure : entrela vis et le chassis
Vous ne pouvez pas voir les fichiers joints de cette section.

Lorsque je mets en contact la partie métallique de la commande avec le chassis cela se mets en route :
Vous ne pouvez pas voir les fichiers joints de cette section.





La liaison de masse du moteur du ventilateur doit être coupée: du coup, le moteur va chercher sa masse au travers des câbles de commande: même si ça marche, il vaut mieux réparer  :v:
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 10 août 2021 à 18:30:13
C'est bon, j'ai eu de belles étincelles !  ;D

Bon sinon, pour l'instant je sèche au niveau des voyants de clignotants... Je ne vois pas ce qu'i cloche ?  sbhy

Pour rappel, tout fonctionne normalement, les clignots fonctionnent tous SAUF les voyants dans le tableau de bord !

J'ai regardé sur ce plan mais je ne vois pas les clignos de capot comme sur la mienne ???

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: olive82 le 10 août 2021 à 21:58:36
Donc si je comprends bien les ampoules des clignos sur le tableau de bord ne sont pas alimenté , bien sûr tu as testé pour voir si le jus arrivait , bonne masse ?

Pour ceux du capot , tu as suivi les fils ?
Il doit y avoir une connexion avec ceux de l'avant normalement
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 11 août 2021 à 09:25:39
Oui, j'ai testé  bien1

Par contre, difficile de suivre ceux venant du capot car ils rejoignent une grosse "tresse" de fils dans le compartiment moteur, juste avant de passer dans l'habitacle. Ce raccord est près du maitre cylindre ;)

 
Titre: Je bricole sur ma Mustang de 68 !
Posté par: olive82 le 11 août 2021 à 13:59:27
Oui, tu parles du bloc qui se trouve sur le tablier .

Si vraiment tu veux que tes feux de capot fonctionnent tu peux toujours les raccorder sur les clignos de devant .

Pour ceux sur le TDB , il faut suivre tes fils en sens inverse et tu devrais trouver ton problème
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 24 août 2021 à 18:26:37
Bon, j'ai ENFIN trouvé le problème !!!

Les connections étaient bonnes aussi bien au niveau du capot que sur le tableau de bord.

C'était simplement que un des précédents propriétaire a eu la bonne idée de... peindre les voyants !!!!  sbhy

J'ai donc ouvert le blocs compteur, tout nettoyé à l'acétone, tout remonté et la cela fonctionne  rck

En ouvrant j'ai également découvert un cache bleu de cassé  :-[

Plus qu'à tout remonter, YES !

Et comme un problème peut en cacher un autre, au moment du remontage, d'un coup, sans prévenir, les lampes qui s'allument lorsque la porte s'ouvre s'éteignent !

J'ai regardé sous le tableau de bord, les fusibles sont ok. Cela fait plus de 2h que je cherche mais rien !!!


Donc, le neiman et les clignos refonctionnent mais maintenant j'ai un soucis de lampes d'habitacle !! sbhy

Et c'est pas tout, je ne sais pas si cela était déjà d'avant car les voyants de sièges et de frein étaient aussi peint en noir mais lorsque je je tire à fond sur la manette pour mettre les feux, j'ai le voyant siège qui s'allume !!! Grrrr  sbhy

https://youtu.be/4O8jY7spQaQ (https://youtu.be/4O8jY7spQaQ)

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Crgtmk9 le 24 août 2021 à 22:18:15
Pour le voyant siège,  tu a du mettre un éclairage tableau de bord en lieu et place, ou le voyant de plein phare.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 25 août 2021 à 00:40:40
Citation de: Crgtmk9 le 24 août 2021 à 22:18:15Pour le voyant siège,  tu a du mettre un éclairage tableau de bord en lieu et place, ou le voyant de plein phare.

euuuh, j'ai pas compris ? Pourrais tu m'en dire plus ? Merci ;)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Crgtmk9 le 25 août 2021 à 01:27:20
C'est une supposition ....
Les ampoules à l'arrière du combiné ont une place bien particulière.
Tu dis que lorsque tu tires le comodo de phares, le voyant des sièges s'allume.
Peur être que c'est une ampoule qui fait l'éclairage Tdb qui n'est pas à sa place et illumine le voyant siège.
Ça pourrait aussi l'ampoule qui sert de témoins de plein phare qui n'est pas a sa place.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 25 août 2021 à 08:38:42
Ah ok  bien1

bin justement, le voyant plein phare c'es lequel car je ne vois pas ou il se trouve car en haut à droite près du cligno j'ai juste "siège" et "frein" donc effectivement il ne doit pas être brancher dessus !

Et pour le symbole "mustang", il varie en fonction de la luminosité choisie pour le tableau de bord, du coup, je ne vois pas à quel endroit il devrait être ? :(

Titre: Je bricole sur ma Mustang de 68 !
Posté par: toine10 le 25 août 2021 à 09:04:53
alors en vrac :

- tu es tombé en panne sur la route mais elle t'a ramené à la maison : comme le disait mon défunt copain "une mustang, ça te ramène toujours à la maison ! même sur 2 pattes)

- tu as des étincelles quand le boitier de commande du ventilo touche la carrosserie : c'est normal, c'est le retour de masse du ventilo, si tu mets pas la ventilation en fonctionnement, tu n'auras pas d'étincelles donc faut pas mettre la tirette sur "fonctionnement" quand la commande n'est pas au TdB

- le voyant seatbelt s'allume : alors soit tu as utilisé la mauvaise douille, soit tu as mis une douille pour éclairage ou la douille pour le plein phare, soit c'est la bonne douille

1 - si c'est une douille d'éclairage, elle reste allumée en code phare et veilleuses
2- si c'est la douille phare, elle s'éteint en code ou veilleuse
3 - si c'est la douille seat belt, elle s'éteint toute seule au bout d'un moment (1-2 min)
4- si c'est la douille frein - c'est soit un raccord pour le frein à main, soit la douille qui te prévient d'un soucis de freinage au maitre cylindre (perte de liquide de frein) et ça peut être dangereux

sinon, j'adore le bleu de ta bagnole ! ;)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: Crgtmk9 le 25 août 2021 à 10:29:05
Citation de: valoudd le 25 août 2021 à 08:38:42Ah ok  bien1

bin justement, le voyant plein phare c'es lequel car je ne vois pas ou il se trouve car en haut à droite près du cligno j'ai juste "siège" et "frein" donc effectivement il ne doit pas être brancher dessus !

Et pour le symbole "mustang", il varie en fonction de la luminosité choisie pour le tableau de bord, du coup, je ne vois pas à quel endroit il devrait être ? :(



Le voyant de plein phare est le petit poney au centre du combiné.
Si l'intensité varie selon la luminosité choisie, c'est que l'ampoule est prévue pour l'éclairage Tdb.
Du coup, l'ampoule de plein phare est montée autre part.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 25 août 2021 à 10:53:36
Alors, effectivement, il y a de petite inversion au niveau des voyants de la part de l'ancien proprio !  ;D

Sur la vidéo, on voit bien que le voyant du logo de mustang sert... d'éclairage de compteur  ???

Que le voyant BRAKE lui sert de plein phare  :o

Et enfin, il faudra également inverser BRAKE et BELTS car là aussi c'est pas bon !  ;D

https://youtu.be/1PMbwWrS6FQ (https://youtu.be/1PMbwWrS6FQ)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 25 août 2021 à 11:01:36
Citation de: toine10 le 25 août 2021 à 09:04:53alors en vrac :

- tu es tombé en panne sur la route mais elle t'a ramené à la maison : comme le disait mon défunt copain "une mustang, ça te ramène toujours à la maison ! même sur 2 pattes)

- tu as des étincelles quand le boitier de commande du ventilo touche la carrosserie : c'est normal, c'est le retour de masse du ventilo, si tu mets pas la ventilation en fonctionnement, tu n'auras pas d'étincelles donc faut pas mettre la tirette sur "fonctionnement" quand la commande n'est pas au TdB

- le voyant seatbelt s'allume : alors soit tu as utilisé la mauvaise douille, soit tu as mis une douille pour éclairage ou la douille pour le plein phare, soit c'est la bonne douille

1 - si c'est une douille d'éclairage, elle reste allumée en code phare et veilleuses
2- si c'est la douille phare, elle s'éteint en code ou veilleuse
3 - si c'est la douille seat belt, elle s'éteint toute seule au bout d'un moment (1-2 min)
4- si c'est la douille frein - c'est soit un raccord pour le frein à main, soit la douille qui te prévient d'un soucis de freinage au maitre cylindre (perte de liquide de frein) et ça peut être dangereux

sinon, j'adore le bleu de ta bagnole ! ;)

C'est exactement ça !  bien1  bien1  bien1

Elle nous a ramené à la maison... du coup 750bornes sans soucis, un bug puis fin des 150km ;) . Maintenant problème résolu avec le nouveau neiman ;)

Pour les étincelles, oui, j'ai capté que c'était normal après avoir lu le document technique de câblage du ventilo

Sinon, oui c'est bien un problème d'ordre de câblage... Par contre, je n'ai pas câble pour le "BELTS", du coup je pense que c'était une option ? (j'ai bien l'emplacement mais pas le fil pour y arriver ;) )

Et enfin, merci pour la couleur, 90% des gens qui la voit me disent la même chose avant même de parler de la voiture !  bien1 bien1  bien1

Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 25 août 2021 à 11:02:06
Citation de: Crgtmk9 le 25 août 2021 à 10:29:05
Citation de: valoudd le 25 août 2021 à 08:38:42Ah ok  bien1

bin justement, le voyant plein phare c'es lequel car je ne vois pas ou il se trouve car en haut à droite près du cligno j'ai juste "siège" et "frein" donc effectivement il ne doit pas être brancher dessus !

Et pour le symbole "mustang", il varie en fonction de la luminosité choisie pour le tableau de bord, du coup, je ne vois pas à quel endroit il devrait être ? :(



Le voyant de plein phare est le petit poney au centre du combiné.
Si l'intensité varie selon la luminosité choisie, c'est que l'ampoule est prévue pour l'éclairage Tdb.
Du coup, l'ampoule de plein phare est montée autre part.

Ok, merci, c'est donc bien un soucis d'emplacement du coup ;)
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 25 août 2021 à 14:49:37
Bon problème résolu  bien1

Les branchements ont bien été inversés et cela fonctionne bien  bien1

Evidement cela ne serait pas marrant si au remontage, une douille ne s'était pas débranchée et que l'ampoule s'était cassée !!!  sbhy ... Plus qu'à en acheter une nouvelle

Sinon, c'est bon j'ai ENFIN trouvé le problème de la lumière d'habitacle qui ne s'allumait plus... c'était simplement un fusible qui avait lâché !  sbhy

Le pire c'est que j'étais persuadé d'avoir vérifié son état... bin non ! ;D  Pas grave j'ai juste cherché pendant 1h l eproblème !  smk

Vous ne pouvez pas voir les fichiers joints de cette section.

Bizarre le dénomination des fusibles : "7-1/2A" ???
Vous ne pouvez pas voir les fichiers joints de cette section.


Titre: Je bricole sur ma Mustang de 68 !
Posté par: Thierry le 25 août 2021 à 16:00:47
Citation de: valoudd le 25 août 2021 à 14:49:37Bizarre le dénomination des fusible : "7-1/2A"
Pas pour les électriciens. ;D
Ca correspond a amperage ou le courant maxi qu'il acceptera avant qu'il ne lâche, soit sept amperes et demi.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 26 août 2021 à 09:25:46
Citation de: Thierry le 25 août 2021 à 16:00:47
Citation de: valoudd le 25 août 2021 à 14:49:37Bizarre le dénomination des fusible : "7-1/2A"
Pas pour les électriciens. ;D
Ca correspond a amperage ou le courant maxi qu'il acceptera avant qu'il ne lâche, soit sept amperes et demi.

Ah ok, je n'avais pas lu comme cela  ;D

Pour moi, comme il y avait un "-" entre le 7 et le reste, je pensais qu'il y avait 7 puis 1/2A et je ne savais pas à quoi correspondant le 7  smk

En France, souvent c'est plutôt noté : 12V 1A par exemple car là la tension n'était pas noté non plus ;)

Donc c'est un simple fusible de 7.5A, merci  ;D
Titre: Je bricole sur ma Mustang de 68 !
Posté par: halftracks le 26 août 2021 à 12:12:15
Tant qu'à faire rachètes 1 assortiment, ça coûte rien par boite de 5 de chaque et c'est toujours bien utile au fond de la caisse quand tu en est à fiabiliser ton électricité.
Silver, Rock...
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 26 août 2021 à 15:30:23
Oui c'est ce que je compte faire ;) J'ai plusieurs boite de fusibles déjà mais pas des aussi vieux !  ;D

Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 28 août 2021 à 13:41:54
Bizarrement, j'ai encore un soucis sur la voiture !  ;D

Est-ce que certains savent comment fonctionne le robinet des radiateurs ?

J'ai resserré mais cela goute toujours un peu !

Vous ne pouvez pas voir les fichiers joints de cette section.

Vous ne pouvez pas voir les fichiers joints de cette section.
Titre: Je bricole sur ma Mustang de 68 !
Posté par: amoniac le 28 août 2021 à 14:34:29
Ça ne devrait pas goûter si tu l'as bien fermé. Tu ne l'aurais pas trop fermé à un moment donné ? En position fermé, tu as la partie qui sert à serrer est bien placée de manière horizontale ?
Titre: Je bricole sur ma Mustang de 68 !
Posté par: olive82 le 28 août 2021 à 19:37:36
y'a un petit joint torique dessus ?
Titre: Je bricole sur ma Mustang de 68 !
Posté par: valoudd le 28 août 2021 à 21:03:15
Je ne sais pas car je l'ai changé, il est neuf, mais je n'avais pas fait attention à son serrage au moment de la pose. Et là je n'ai pas trop envie de le démonter et de devoir encore faire une vidange du circuit de refroidissement !  :-\

Donc il fonctionne en le tournant d'un quart de tour, c'est ça ?  ???
Titre: Je bricole sur ma Mustang de 68 !
Posté par: olive82 le 29 août 2021 à 03:06:06
Oui c'est ça, mais si tu n'as plus de fuite tu touches plus à rien , normalement ça se monte au frein filet