Concours photo

Partenaires

Sur Facebook

avatar_nono73

GT 2010 Prémium de plus en Savoie

Démarré par nono73, 13 Juillet 2015 à 20:41:47

0 Membres et 1 Invité sur ce sujet

nono73

Bonjour à tous,
après plusieurs mois de recherche, je l'ai enfin trouvée  ex1t
Il s'agit d'une GT prémium de 2010 que j'ai été voir la semaine dernière et qui est très bien connu
sur le forum car elle appartenait à Enthanal.
je crois bien que sur ce coup là il y a deux heureux  :) :) :)
je pense la récupérer à la fin de la semaine si tout va bien.
Mais qu'est ce que c'est long la dernière ligne droite luvn


Mustang_flht


nono73

Bon et bien cette après midi c'était atelier rangement du garage, avoir un grand garage c'est bien, mais plus il y a de la place
et plus on met du bo..el.
Demain soir c'est voyage déchèterie, un fourgon plein  evl2
Il faut que ça brille pour faire coucher la belle

scal


jahnoel


Enthanal

Félicitations  ;D ;D

Je te tiens au courant pour le passage au CT (j'appelle aujourd'hui car lundi et hier, fermé...).

nono73

Salut Vincent,
pas de problème pour le CT, si possible de la prendre vendredi après midi ce serait bien pour moi luvn
Tiens moi au courant.
A tu reçu le cheque ?

mézig

mustang GT-CS noire cabriolet, boite auto,  borla S type 11750 , barre anti rap, vérins de capot, pédalier alu, ressorts AR courts 1 pouce Ford racing, barre steeda .



nono73


Maxou

Super News ! Vivement la photo du garage avec la Mumu dedans :)

pims


nono73

Citation de: Maxou le 16 Juillet 2015 à 10:07:59
Super News ! Vivement la photo du garage avec la Mumu dedans :)


J'ai l'impression que Vincent ne veux pas s'en séparer  LOL LOL LOL

Enthanal

Je répond ici plutot qu'en MP ;)

Avec le 14 Juillet je n'ai aps encore reçu le cheque. Probablement aujourd'hui.

Et j'ai rdv pour le CT vendredi à 17h ;) il pouvait pas avant...

Donc si tu veux la récupérer vendredi pour moi c'est possible ;)

smk

nono73

Bonjour à tous, ça y est elle est dans le garage  ex1t
Je suis rentré avec hier soir, 150 km de route, ha quel pied  luvn
Tout c'est bien passé, en passant sur le bord du lac d'Annecy, c'est incroyable le nombre de gens
qui se retourne pour nous regarder.
Maintenant il faut que je m'occupe des amortisseurs arrière car fuite  repéré au CT.
J'espère que tu à passé une bonne nuit quand même Merci encore à toi Vincent bien1


ps : Egalement en roulant, petit message sur le cadran du compte tour "réparer ou redémarrer advancetreack" avec
trois petits voyant sur le compteur, quand on coupe le moteur et que l'on redémarre tout s'éteint
et se rallume quelque minutes plus tard.....

Enthanal

Hello.

Bien content que tout ce soit bien passé pour le retour :)

Effectivement, hier au CT, on s'est apercu que l'amorto arriere gauche avait de l'huile qui fuyait...

Au dernier CT, en novembre, il n'y avait rien car le gars l'aurai fait remarqué/marqué sur le rapport.

J'ai fait 2000km depuis Novembre... Je pense qu'il y avait un petit probleme sur l'amorto et que les chaleurs des derniers jours ont bien fluidifié l'huile qui a fuit.

Dans tous les cas il faut que Pascal change les 2 amortos arriere et passe la contrevisite du CT.
J'ai pris en charge une partie de ce que ca va lui couter evidemment.

Pour le message/code defaut, je ne l'ai jamais vu, est-ce que ca pourrait etre lié a l'amorto qui fuit. Les capteurs ESP detectent quelque chose qui ne va pas et s'allument ?

Tu peux decrire les voyant ou prendre une photo ?

Sinon j'ai bien dormi quand meme et merci a toi aussi, c'est un plaisir de traiter avec un passionné ;)

nono73

Pas de souci, je te fait une photo dés que le défaut revient.
En fait il s'est allumé 2 km après chez toi, je me suis arête faire le plein environ 10 km après car le voyant s'était allumé et je ne voulais pas prendre de risque.
En repartant il y avait plus rien et rebelote 2 km plus loin, arrêt de nouveau à Annecy et au redémarrage plus rien.
Si ça se trouve elle ne reconnaissait pas le département et il lui faudra un temps d'adaptation  LOL
En tout cas je te remercie encore pour ta confiance, ton honnêteté et d'avoir pris en charge les amortisseurs  bien1
je te fait parvenir la photo au plus vite.
Bon week end 

Mustang_flht

Bon ben ! bon WE à tous les deux   ;D


:v:

nono73

Bon et ben hier soir petit resto sur Aix les bains avec madame  lovu,
hé oui elle n'avait pas encore essayée le siège de droite,
donc en gros 150 km de route, et bien aucun voyant de défaut ne s'est allumé  non1, je n'y comprend rien.
Affaire à suivre  ???

Enthanal

Tant mieux ;)

S'il revient on essaiera de savoir pourquoi.
Tu as un lecteur ODB2 genre ELM327 ou qulque chose du genre ? ce serait pour lire les codes defaut si le voyant/message reapparait.

Sinon elle a pensé quoi du siege de droite ? ;)

nono73

salut Vincent,
non je n'ai pas de odb2 ou elm327, pour moi c'est un peu du chinois, on verra si les voyants réapparaissent.
Sinon le siège de droite à beaucoup plus à madame, sauf qu'il va falloir mettre un cousin car elle est un peu juste en hauteur  LOL
Le problème c'est qu'elle fait un fixation sur le compteur  LOL LOL LOL