Concours photo

Partenaires

Sur Facebook

avatar_Dam31270

Vitesses qui ne passent pas

Démarré par Dam31270, 18 février 2020 à 12:59:00

0 Membres et 1 Invité sur ce sujet

Dam31270

Salut à tous j'aurai une petite question
J'ai une mustang de 1968 en boîte auto
Les rapports ne passent pas j'explique

Marche arrière ok
Sur la position « drive » elle reste en première  :'(  8)

Niveau d'huile ok

Savez vous de quoi ça peut venir ??

Merci
Damien

olive82

Tu as fait ta vidange il y a longtemps ?

Dam31270

Salut la vidange à 1000km faite par un professionnel de l'américaine

thor_eyerdhal


Dam31270

Peut être que j'ai trouvé 🤔
Soit la durite du module de dépression de gestion de boîte HS ou alors le module de dépression en lui même qui est mort
Je la pose sur le pont lundi matin et vous tiens au jus 😊

olive82

Depuis la vidange de la boite par un pro, elles passaient bien tes vitesses ?
Il a mis quoi comme huile ?

Dam31270

olive 82 il a mis de la dexron 2
Les vitesses passaient à merveille et là en « manuel » elles passent bien

olive82

Faudrait faire appel à notre spécialiste du forum .....Déome  bien1

Mustanger

pareil sur mon cab après changement d'huile boite + convertisseur.

cela peut venir de :
- le piston derrière le module a dépression qui est bloqué
- fuite de la durite qui va à la dépression.
- saleté dans le système de valve interne
- module a dépression hs
- mauvais dépression au niveau du piquage (il faut 20 mini)

tu peux agir sur le module a dépression en dévissant la vis a l'intérieur, cela fait passer les vitesse plus tôt
max 3 tours

Dam31270

Salut à tous
Désolé j'ai mis un peu de temps à vous tenir au courant si soucis !!

Finalement c'est la durite qui est branchée sous le carbu qui était pincée (photo)

Tout est revenue à la normale et merci à tous pour vos conseils 👍🏻

Dam31270


Sujets Similaires (5)

2341

Réponses: 35
Vues: 5693

10749

Démarré par titi


Réponses: 29
Vues: 5411

19993

Réponses: 19
Vues: 4938

24405

Réponses: 6
Vues: 1204