Concours photo

Partenaires

Sur Facebook

Tremec T 5

Démarré par reder, 09 Juin 2010 à 22:55:06

0 Membres et 1 Invité sur ce sujet

reder

Bonsoir

pompe a eau remontée , un peu de loctite sur les 2 boulons de la plate et petit joint cuivre à l exterieur
plus de fuite en attendant le nouveau joint de joint

nouveau petit probleme : pas d indication vitesse au compteur , donc je demonte la connection le speedo gear est la , je le retire , je le branche sur une perceuse , ça marche   quand je regarde dans le housing
je ne vois pas et je ne sens pas de speedo adapateur donc normal que ça ne marche pas

auriez vous un schema ou une photo de ce spedoo adaptateur ?

merci
Memento audere semper

Thierry

C'est un peu petit mais voila un schéma.
Le 75 c'est le speedo adapter qui est en contact avec le pignon 82 et tu as deux joints spi (74) entre le speedo adapter et le speedo gear 73.
Mon autre passion:
Photographie

reder

merci Thierry , tres bien
Memento audere semper

sober86

rien qu a regarder j ai deja mis 15 minutes a trouver le 75 le 8/2 le 74!!!!
j adore ces schemas ;D
O0
ahhh que coucou ( avec l accent de johnny of course)

boss-302

tu n'as jamais été bon sur les puzzles  :D

sober86

tu m etonnes... tu connais cette bonne vieille blague de blonde" t a vue cheri, j ai reussi a faire mon puzzle en 3 ans alors que sur la boite , il y avait ecris de 3 a 5 ans" !!!!!! ;D ;D ;D
O0
ahhh que coucou ( avec l accent de johnny of course)

boss-302


JLS

c est normal que je ne vois pas le schéma :o

le temps de poster il etait revenu ::)
question béte il est pas resté dedans????
Vive la Normandie LIBRE

Thierry

Oui des fois les images s'affichent bien aprés que les pages aient fini de charger. ;)
Mon autre passion:
Photographie

Sujets similaires (4)