Concours photo

Partenaires

Sur Facebook

avatar_Warza

Pont qui claque dans les virages

Démarré par Warza, 26 Octobre 2015 à 17:18:47

0 Membres et 1 Invité sur ce sujet

Warza

Bonjour à tous,

J'ai récemment remplacé les lames de suspension de mon fastback 67.
Lors de la pose des lames, il a fallu que je tire un peu la partie droite du pont afin de l'enquiller sur la lame.
Depuis, même si mon pont faisait déjà du bruit au auparavant, c'est la cata... J'ai des bruits (des "clacs", je ne sais pas trop comment le décrire autrement) à chaque fois que je tourne (d'un côté ou de l'autre).
J'ai remis de l'huile de pont jusqu'au ras, mais cela ne change rien...

Je ne sais que faire, ni même par où commencer...

ps: c'est un autobloquant.

Tout conseil sera le bienvenu... Merci

Warza

Bon ça n'inspire pas grand monde  :P je comprends, on ne peut pas dire que ce soit très explicite...

Je pense que je vais devoir démonter le pont et voir à quoi ça ressemble dedans... J'ai vu pas mal de vidéos pour voir comment m'y prendre pour démonter tout ça mais sur toutes les vidéos que j'ai vues, on peut enlever la trappe qui est vers l'arrière de l'axe ce qui n'est pas le cas sur mon pont. Il semble qu'il faille découpler le pont de la barre de transmission et donc accéder à l'intérieur depuis l'avant du pont...

Quelqu'un pourrait-il me conseiller une vidéo? Ca me serait très utile!
merci

Mustanger

si ça ne le faisait pas avant le changement de lames c'est peut être les lames qui claquent entre elles en bougeant

tu dois avoir un pont a glissement limité et non un autobloquant  ;)

Mustanger

a oui vérifie bien que tes roulements de roues ne soient pas morts sinon tu risques de paumer une roue  ;D

Dont_mess_with_V8

Regarde aussi les croisillons de l'arbre de transmission.

Essai aussi comme le dit mustanger le jeu des roulement de roues.

As tu tous bien serré?

Warza

Merci pour vos idées! Voici quelques réponses:
- Je ne pense pas que le bruit vienne des lames. Il était déjà présent avant mais beaucoup moins prononcé. Le bruit est vraiment cyclique/régulier et s'accentue plus le virage est serré, genre dans les rond points c'est là que ça le fait le plus.
- En achetant la voiture, le vendeur m'a dit que ce bruit (qui était plus faible à l'époque donc) venait du différentiel mais que c'était normal...
- Pour le type de pont, j'ai testé de démarrer sur surface glissante et les 2 roues ont patiné en même temps, j'en avais déduit qu'il s'agissait d'un autobloquant mais bon je peux avoir faux...
- Les croisillons me paraissent ok mais je vérifierai
- Ok pour les roulements de roue, je vais voir comment vérifier ça

Dont_mess_with_V8


Citation de: Warza le 02 Décembre 2015 à 08:29:30
- Ok pour les roulements de roue, je vais voir comment vérifier ça

Comme pour une roue avant tu la secoue et tu regarde si il y a du jeu.

Autrement pour vérifier le jeu dans le différentiel tu l'ouvre et tu mesure le jeu avec des cales d'épaisseur.
ps pour enlever l'arbre il suffit de le deviser cote pont et de le "tirer" de la boite 

Warza

Bonsoir à tous,

J'ai commencé à m'occuper du problème. Tout d'abord j'ai regardé s'il y avait du jeu au niveau des roues et à priori non, ce n'est pas ça. Puisque le bruit ne survient que dans les virages, et puisque j'ai un pont autobloquant (ou à glissement limité, je n'en sais rien), j'ai simulé la chose en bloquant une des 2 roues et en tournant l'autre. La vidéo suivante montre ce que cela donne.

Video

C'est difficile à dire car habituellement je suis au volant mais ce genre de claquement me parait familier. Maintenant; je ne sais pas du tout si ce bruit est normal dans le cas où le differentiel compense l'écart de vitesse entre les 2 roues???

En fait, il y a 2 bruits distincts. Dans la première partie de la vidéo, le bruit vient du pont/différentiel je pense. Par contre, à partir du moment où je mets le doigt sur le scotch bleu, le bruit vient de l'intérieur de la roue j'ai l'impression.

Est-ce que ces 2 bruits sont normaux où bien dois continuer les investigations et regarder les entrailles de la bête? (si je peux éviter je préfère).

Si jamais je dois démonter (j'ai déjà enlevé l'arbre), je suppose qu'il faut d'abord que j'enlève les arbres des essieux pour que le différentiel complet puisse se tirer non? Si oui; cela se fait en dévissant les 4 vis situés derrière les tambours de frein?

Merci.

scal

Je sortirais déja l'arbre de roue, et a mon avis l'état au bout n'est pas joli joli
Ou avec les 4 boulons sur le tambour et il doit sortir.
Au cas ou il ne sort pas tu remets la roue et en tapant dessus ca viens

thor_eyerdhal

Citation de: Warza le 02 Décembre 2015 à 08:29:30
Merci pour vos idées! Voici quelques réponses:
- En achetant la voiture, le vendeur m'a dit que ce bruit (qui était plus faible à l'époque donc) venait du différentiel mais que c'était normal...
- Pour le type de pont, j'ai testé de démarrer sur surface glissante et les 2 roues ont patiné en même temps, j'en avais déduit qu'il s'agissait d'un autobloquant mais bon je peux avoir faux...
ça


Il a peut être été installé un locker, çà expliquerait le fait que tes deux roues patinent en même temps et que çà claque dans les courbes et virages.  ;)

Warza

Merci, je crois que thor_eyerdhal a raison.

J'ai démonté le différentiel et tout me parait en ordre. Les dents des arbres de roue me semblent ok, les roulements; les engrenages...

Si je ne me trompe pas il y a effectivement un Locker; et c'est bien cette partie qui fait le bruit. Ci-dessous les photos correspondantes...





Je suppose donc au final que ce bruit est normal...

Sujets similaires (5)

Démarré par pierre


11 Réponses
15637 Vues

Démarré par mike70


17 Réponses
13051 Vues

Démarré par cuda 440


9 Réponses
13243 Vues

4 Réponses
2290 Vues