Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

avatar_rico470

pb bva C4 vitesses ne passent plus

Démarré par rico470, 23 novembre 2021 à 17:29:11

0 Membres et 1 Invité sur ce sujet

rico470

Hello,
j'ai un pb les vitesses passent uniquement si je monte dans les tours...
si je roule cool elles ne passent plus....
une idée sur ce pb ?
merci

filou96

Oui vérifier le branchement de dépression du vaccum modulator si il n'y a pas de fuites ou si il n'est pas débranché, ce qui expliquerait que tes vitesses passent à haut régime
Si cela n'est pas le cas il y a une vis de réglage planquée là ou on branche le tuyau et très difficile d'accès qui permet de régler le régime de passage des vitesses , mais je pense que c'est plutot le pb ci dessus

Je te dis ça de mémoire, précisions plus tard

rico470

Merci.
Je vais vérifier. C est bien le tuyau qui part de l arrière de la pipe d admission ?

filou96

Oui et qui va à la capsule sous la boite à l'arrière coté dt

rico470

Ok.... je ai manipulé ce tuyau lorsque j ai démonte mon admission.... ça s est peut être débranché....

rico470

C'est bon, c'était bien le tuyau qui était débranché....
ça refonctionne !!!!

MERCI FILOU !!!! msk  msk  msk  ex1t  ex1t  ex1t  ex1t  ap:lo  ap:lo  ap:lo  rnr  rnr  rnr

filou96


Sujets Similaires (5)

2341

Réponses: 35
Vues: 5818

10749

Démarré par titi


Réponses: 29
Vues: 5506

19993

Réponses: 19
Vues: 5101

24405

Réponses: 6
Vues: 1241