Concours photo 2020

Partenaires

Sur Facebook

Fuite au nez de pont

Démarré par karl71, 28 mars 2012 à 22:50:39

0 Membres et 1 Invité sur ce sujet

karl71

Ca y est, je suis dégouté, j'ai fait une tache sur ma voiture! plutôt sous la voiture...
Mes beaux dessous orangés sont torchés d'une infâme giclée d'huile copieusement distribuée par mon croisillon arrière  >:(
L'huile vient du pont et chemine le long de l'axe via l'intérieur du yoke jusqu'au croisillon. J'imagine que mon "rear pinion seal" est mort? S'il est en cause, comment le changer? Déjà, c'est quoi mon pont, un 8"?

J'ai lu le how to "regler un couple conique" de notre bienveillant Romu sur MP.com mais c'est un peu compliqué pour mes modestes neurones...J'ai vu des videos ou les mecs faisaient des repères d'alignement sur l'axe, l'ecrou, le yoke et remontaient tout ça sans se soucier du couple appliqué juste en respectant les repères...

Pour résumer, voilà mes questions: c'est quoi mon pont, d'ou vient la fuite, faut que j'achète quoi comme pièces et est-ce que je peux me lancer la dedans?

Voilà des photos, d'ailleurs c'est normal cet écartement entre le nez de pont et le yoke sur la dernière photo? Je précise que ça ne fuit pas par là...



darkdog

la ref de ton joint c'est celui-ci  http://www.cjponyparts.com/pinion-seal-benda-9%22-axle/p/M4676A111/

le joint est le meme pour les 8 et 9 pouces

pour mettre en place le joint torique en place:


1) démontage de l'arbre de transition
2)dépose du yoke en tirant déçu
3)dépose du vieux joint torique
4)netoyage
5)repose du joint
6)repose de l'arbre
7)roulage :v: :v:

pas très dure à faire suivant ton niveau de compétence.........
pas de reglage du couple conique







darkdog

pour moi ton pont est un 8 pouce mais ont arrivent pas à lire ce qu'il y a sur la platine....




normalement ton n° si je ne me trompe pas serai : WCZ-E ratio 2.80:1    taille 8 pouces

karl71

Merci Darkdog pour tes réponses  ;)
Faut quand meme que je respecte un certain couple de serrage pour l'écrou ou bien je me fie juste aux repères que j'aurais fait avant démontage?

Romuald

Pour changer le torique de la cage de pignon, t'as pas besoin d'enlever le yoke, mais les 5 vis de la cage. Si tu veux changer le spi, la faudra enlever l'ecrou du yoke et faire attention au couple au remontage. Oublis les reperes, ca c'est des methodes foireuses. Le couple de serrage de l'ecrou de yoke avec une cale déja ecrasé, c'est 120 a 140 Nm et avec de preference du frein filet puisque l'ecrou aura déja servi

Don't Try, Do It ...Orange 302 Special story

karl71

Citation de: Romuald le 29 mars 2012 à 09:26:22
Pour changer le torique de la cage de pignon, t'as pas besoin d'enlever le yoke, mais les 5 vis de la cage. Si tu veux changer le spi, la faudra enlever l'ecrou du yoke et faire attention au couple au remontage. Oublis les reperes, ca c'est des methodes foireuses. Le couple de serrage de l'ecrou de yoke avec une cale déja ecrasé, c'est 120 a 140 Nm et avec de preference du frein filet puisque l'ecrou aura déja servi
Le torique n'a pas l'air de fuir, je pense juste changer le spi.
@Romu: toi qui a écouté ma voiture, ce sifflement sur les 3 premier rapports ça viendrait de quoi? (je ne sais plus ce que tu as conclu...).
Ca peut pas venir des roulements coniques sur l'axe du pignon pendant que j'y suis (je ne pense pas puisque ça le fait pas en 4)?

Romuald

Les roulements, non, je pense pas.  Comme je te l'ai dit, ce genre de bruit c'est le plus souvent un probleme de couple conique. Generalement tout le monde se plante en diagnostiquant un probleme de boite parce que justement ca ne le fait pas sur les derniers rapports alors qu'en fait, la boite va tres bien et c'est juste une question de force d'appuis entre la couronne et le pignon. Rapelle toi du test que j'ai fait en debrayant. Plus de bruit sur aucun rapport, tout simplement parce l'effort etait inversé entre le pignon et la couronne. 

Don't Try, Do It ...Orange 302 Special story

Yan38

je déterre le sujet

je penses que j ai une fuite au bout du YOKE
pensez vous que cela vient du joints spi ?
parce que cela fait apparemment de l intérieur du yoke
je vous mets qq photos

merci de votre aide
ancien propriétaire d une GT 300 de 2005
maintenant propriétaire d une MACH ONE 1970
wimbledon white

Yan38

ancien propriétaire d une GT 300 de 2005
maintenant propriétaire d une MACH ONE 1970
wimbledon white

Homer3637

Beaucoup de membre sont en vacances, il ne faut pas espérer avoir une réponse en 24h à cette saison.
Sinon pour ton soucis, pas évident avec l'arbre de transmission en place de voir quelque chose...

olive82

Pour voir vraiment d'ou ça vient tu devrais faire un gros nettoyage , après tu pourras vraiment localiser ta fuite  :v:

Ta fuite ne viendrait pas de ton gros écrou central ?

Yan38

oui je pense l ecrou qui tient le yoke je pense
je le demonterais pour voir
ancien propriétaire d une GT 300 de 2005
maintenant propriétaire d une MACH ONE 1970
wimbledon white

Sujets Similaires (5)