Concours photo

Partenaires

Sur Facebook

bruit moteur tournant

Démarré par Mustangvévé, 31 Juillet 2015 à 18:36:34

0 Membres et 1 Invité sur ce sujet

Mustangvévé

bonjour a tous et bonnes vacances si ce n'ai pas finiou pas commencer.
Help! :( j'ai un bruit sur ma mustang quand le moteur tourne mais il s'entend tres peu ou pas au ralenti,
mais quand j'accélère le bruit augmente. On dirait un genre de ventilo qui frotte sur du plastique et j'ai l'impression que ça
vient de la boite (C4).

Dimitri86

Bonjour, Thierry n'est pas encore passé pour te le dire mais tu devrais poser la question dans la section technique moteur, ici c'est plus la présentation, des photos à foison de nos Mustang et les améliorations, pour plus de résultat va dans l'autre section.
Bienvenue chez nous  rck

Mustangvévé


Thierry

Je viens de déplacer le sujet mais je ne sais pas encore si c'est un problème moteur ou boite. Il faudra peut être le déplacer a nouveau. ;D

Tu dis qu'au ralenti, il n'y a pas de bruit mais y a t il une différence entre le ralenti avec la boite sur neutre (N) et avec la boite sur Drive (D)? Tu as pu localiser le bruit pour savoir si c'est a l'avant ou a l'arrière?

Si le bruit ne commence qu'au moment ou les roues commencent a tourner, tu peux essayer de les soulever avec un cric et de les faire tourner pour savoir si ça ne vient pas d'elles.
Mon autre passion:
Photographie

Mustangvévé

bonjour a tous et bonnes vacances si ce n'ai pas finiou pas commencer.
Help! j'ai un bruit sur ma mustang quand le moteur tourne mais il s'entend tres peu ou pas au ralenti,
mais quand j'accélère le bruit augmente. On dirait un genre de ventilo qui frotte sur du plastique et j'ai l'impression que ça
vient de la boite (C4).

Mustangvévé

Pour plus d'info le bruit se fait véhicule à l'arret et véhicule roulant

Thierry

Je viens de fusionner les deux sujets, on va finir par arriver a s'organiser. ;D ;)

Si je comprends bien, c'est a l'arrêt mais pas au ralenti? Si ça le fait aussi sur N, je pense pas que ça vienne de la boite. ???
Mon autre passion:
Photographie

Mustangvévé

bonjour, désoler de repondre si tardivement car je travaillait ce week end
pour bien comprendre lorsque le véhicule est à l'arret moteur tournant au Neutre ou Parking
le bruit ne s'entend pas,mais lorsque j'accelére à la main on enttend le bruit et si je roule j'entend
le bruit plus amplifier dans l'habitacle et ce bruit suit le passage de vitesses de la boite.
Ce bruit provient de derriére le moteur ,peut etre de la cloche ou la boite c'est de ce coté la que j'entend le bruit.

Thierry

J'aurais pensé a un mauvais convertisseur de couple mais le bruit devrait changer en drive par rapport au neutre ou en park.

C'est ce genre de bruit?
https://www.youtube.com/watch?v=P1aYct7Rz60
Mon autre passion:
Photographie

Mustangvévé

Bonsoir Thierry merci pour tes recherches , mais pour moi meme si je changes les vitesses on entend pas le bruit ou trés trés peu et des que j'accélère on entend le bruit seulement au moment de l'accélération.
Je vais essayer demain de faire un enregistrement du bruit sur un essai routier.

Mustangvévé

Bonjour tout le monde et encore un grand merci bien1 à ceux qui se sont préaucuper de mon probléme
aujourd'hui j'ai fait une petite vidéo avec mon tel, mais je n'arrive pas à l'instaler sur le forum  :'( et j'ai aussi approfondit ma recherche et le diagnostic tombe  ??? ........... c'est le demarreur !
donc plus qu'a changer ça.

Thierry

Oui, on ne peut pas poster de vidéos sur le forum mais tu peux la mettre sur des sites comme Youtube et poster le lien ici. ;)

Comment as tu pu voir que le bruit venait du démarreur? Je ne vois pas comment ça serait possible s'il n'y a aucun frottement au ralenti. ???
Mon autre passion:
Photographie

Mustangvévé

En faite le démarreur frotte sur les ecrous de fixations du convertisseur et avec le bruit du V8 le frottement n'e s'entendait
pas ou trés peu et lorsque je me suis mis sous la voiture moteur tournant le bruit vient bien de la cloche  d'embrayage.
donc j'ai démonter le démarreur pour voir .

Mustangvévé

Bonjour, donc pour en revenir sur mon bruit et bien il est toujours la. :-[
En demontant l'ancien demarreur qui avait beaucoup de jeu au niveau de l'axe et que la grosse bague juste derriere le petit pignon est bouffé soit par les boulons du convertisseur ou autre.
Donc j'éssaye de mettre la vidéo sur youtube mais la aussi probléme .
Thiérry à tu une adresse mail que je te fasse parvenir la vidéo?.
Merci d'avance .
PS: (je penssais resoudre le probléme avec le changement du démarreur.)

Mustangvévé

bonjour à tous et désolé Thierry mais je n'arrive toujours pas à te faire parvenir ma vidéo :-[
Donc au jour d'aujourd'hui ma boite est démonter et le resultat est que j'ai de la limaille derrière le joint spi qui ce trouve
derrière le convertisseur.
La piece qui est défectueuse est celle ou les 2 plat du convertisseur s'emboite.
A ce que j'ai pu voir sur le net il s'agirait ??? de la pompe à huile.
Est-ce bien cela ?
Si quelqu'un peut me donner des éléments sur ça ?

deome

c'est bien cela, les engrenage de ta pompe a huile, tu peux les retrouver sur ebay:
http://www.ebay.com/itm/Ford-C4-C9-C10-Automatic-Transmission-Oil-Pump-Gear-Set-/221817791483?hash=item33a55ee3fb&vxp=mtr

je te conseille de démonter entièrement ta boite pour nettoyer toute cette limaille et s'assurer que rien d'autre n'est bouffé
tant que t'y es fait lui une réfection complete

Mustangvévé

Bonjour et merci pour ta réponse DEOME.
malheureusement je n'y connaît rien en boite auto, donc je cherche quelqu'un qui pourra me faire une réfection complète.
Si  quelqu'un connaît une très bonne adresse j'habite à Nantes (44).
Encore un grand merci au passionné de ce forum.

Thierry

Les spécialistes sont très rares en France. Je viens d'en trouver un qui a eu un Nantais et un possesseur de Mustang 67 comme clients mais il est dans l'Hérault. :(
http://automatique-transmission.fr
Mon autre passion:
Photographie

deome

sinon y a moi  msk
je t'ai envoyé un MP a ce sujet  ;)

Sujets similaires (5)