Concours photo 2020

Partenaires

Sur Facebook

après avoir passer en 2 ème puis en drive plus de parking ni marche arriere

Démarré par eliott11, 03 juillet 2016 à 20:04:43

0 Membres et 1 Invité sur ce sujet

eliott11

bonsoir a tous je possede une mustang 1969 5 litres 302 2v . la boite fonctionnait bien .lors d un acceleration je suis passe de la 2 eme en drive . un fois ma balade terminée je ne pouvais ni passer la marche arriere ni me mettre en parking cela peut etre du a quoi ? je precise c est une boite auto  3 vitesses

deome

tu veux dire que ton levier n'allait pas sur les position P et R ou qu'il y allait mais que rien ne se passait au niveau de la boite ?

eliott11


deome


eliott11

la tringlerie se trouve où au juste?  en dessous du levier en enlevant le cache plastique avec les ecriture P N 1 2 D OU on y accède ou en dessous de la voiture .je n y connais pas grand chose en meca

deome

sous la voiture, regarde si rien n'a bougé ou fait toi aidé de qq'un qui connait un peu

eliott11


killcool

Et niveau huile sa donne quoi ? Un manque d huile donne aussi se problème  à chaud surtout

Envoyé de mon GT-N7105 en utilisant Tapatalk


eliott11

il manquait un peu d huile j ai fais le complement à chaud mais c est pareil

deome

c'est un pb purement mécanique si ton levier ne va pas en position
- soit un truc interne est cassé et empêche le sélecteur de bouger sur toute sa course
- soit un truc externe est cassé ou a bougé (tringlerie en premier lieu) et empêche le shifter de se déplacer sur P et R

l'huile n'a rien a voir puisque meme la boite vide et le moteur coupé tu peux passer le shifter sur toutes les positions

scal


eliott11

merci les gars je regarderai cela vendredi  par contre jai filmé ce quelle fait comment poster ma video sur ce forum discussion pour vous montrer?

Fmaxii

On ne peut pas poster directement la vidéo.
Il faut que tu l'héberges sur Youtube par exemple, et nous mettre le lien ;)

eliott11


scal

Pour moi je confirme la tringlerie, il va falloir passer dessous  ;)

eliott11


eliott11

je retourne bricoler sur la stang vendredi je te confirmerai cela en tous les cas merci pour vos conseille

scal


eliott11

oui j ai bien compris mais là je poste les vidéo d il y a 3 jours au cas où vous verriez des choses que je n ai pas vu . dc ce serait desserré à la tringlerie directement au niveau de la boite car j avais pris une photo sous la caisse sous le levier et c etait ok. je te dis vendredi si jai vu quelquechose dessous .merci

deome

ton levier a bcp de jeu dis donc, les bagues plastique doivent etre HS, enfin si il y en a encore,
qd t'aura reglé ton pb de position, il serait judicieux de refaire ton shifter , c'est pas compliqué et ton levier sera bcp plus precis

Sujets Similaires (5)