Concours photo 2020

Partenaires

Sur Facebook

avatar_ERICCHAP

acceleration point neutre de la boite mustang 66

Démarré par ERICCHAP, 23 janvier 2020 à 13:24:54

0 Membres et 1 Invité sur ce sujet

ERICCHAP

Bonjour à tous, j'ai un soucis , quand je passe le point neutral de la boite auto de ma mustang 66 , le ralenti augmente sensiblement et je dois donner un coup rapide à l'accélérateur pour faire redescendre le ralenti. Je ne vois pas où chercher ? Merci d'avance
Plus Eric

jprider

Tu as un starter automatique? Ça peut venir de là.... ;)

bastille_stango

si ça le fait à chaud c est probablement ton starter qui ne se désenclanche pas
Si mecanique (d origine) faut ptet juste regler la tension du bilame (en le tournant vers une position moins riche) tout en veillant que le moteur ne cale pas a froid
Si electrique, il a ptet un defaut (ou voir si reglage possible ?)

ERICCHAP

bjr pour le moment pas de starter réglé j'ai bloqué le papillon du starter qui est toujours ouvert ...
un rapport avec le tuyau qui va de la boite auto au carbu??  je pensais au vacuum modulator ???
plus eric

FM HiPo GT 1966

Regarder si la pédale revient bien, j'ai eu ça au début, la voiture ne roulait pas très souvent avant mon achat.

Fross

Citation de: FM HiPo GT 1966 le 25 janvier 2020 à 08:16:03Regarder si la pédale revient bien

Je pense aussi à ça.
En fait, le papillon revient mal en position zéro et le régime reste légèrement accéléré, ce qui se sent en passant au neutre.

Ça peut venir soit du câble, soit de l'axe des papillons. Un petit coup de dégrippant pourrait être bénéfique.
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

ERICCHAP


Sujets Similaires (3)