Concours photo 2020

Partenaires

Sur Facebook

avatar_GREG68

Problème embrayage Mustang gt 2016 boite manuelle

Démarré par GREG68, 22 juillet 2021 à 11:48:46

4 Membres et 47 Invités sur ce sujet

GREG68

Bonjour les amis,

j'ai récemment laissé conduire ma femme (je sais; je suis peut être un peu inconscient... ;D ), et au bout de 15mn elle n'arrivait plus à mettre au point mort. Après avoir râlé j'ai coupé le moteur et repris la place conducteur, et je me suis aperçu que la pédale d'embrayage restait enfoncée au plancher, je l'ai tiré et j'ai pu de nouveau embrayer correctement.... j'ai vérifié si de l'huile avait coulé au niveau de la pédale d'embrayage ou sous la voiture et je n'ai rien trouvé...
Puis aujourd'hui en faisant la vidange je me suis aperçu qu'un petit tuyau allant sur le bocal de frein était mal enfoncé, en regardant de plus près je n'ai vu aucun collier de serrage....
Y a t il quelqu'un parmi vous qui peut me dire si c'est normal ?
voir la flèche sur la  photo

Merci de votre réponse

IMG_20210722_112851_132.jpg

GREG68

bon apparemment c'est une durite spéciale, quelqu'un  a t il une référence de la pièce ?

Pascale Serie

Citation de: GREG68 le 22 juillet 2021 à 11:48:46Bonjour les amis,

j'ai récemment laissé conduire ma femme (je sais; je suis peut être un peu inconscient... ;D ), et au bout de 15mn elle n'arrivait plus à mettre au point mort. Après avoir râlé j'ai coupé le moteur et repris la place conducteur, et je me suis aperçu que la pédale d'embrayage restait enfoncée au plancher, je l'ai tiré et j'ai pu de nouveau embrayer correctement.... j'ai vérifié si de l'huile avait coulé au niveau de la pédale d'embrayage ou sous la voiture et je n'ai rien trouvé...
Puis aujourd'hui en faisant la vidange je me suis aperçu qu'un petit tuyau allant sur le bocal de frein était mal enfoncé, en regardant de plus près je n'ai vu aucun collier de serrage....
Y a t il quelqu'un parmi vous qui peut me dire si c'est normal ?
voir la flèche sur la  photo

Merci de votre réponse

IMG_20210722_112851_132.jpg

Bonjour,  ben idem pour moi le mois dernier, j avais d ailleurs posté sur le forum,  juste 4 lignes au dessous, juste une fois et depuis plus jamais fait..ça c est produit juste après avoir calé, je me demande si ce n est pas d avoir coupé le moteur pedale enfoncée, autre point commun Mme était au volant  LOL

Ps la durite sur la mienne identique à la tienne,  même position, pas de collier

GREG68


GREG68

ça restera quand même un mystère ça....

Pascale Serie

 :v: ben j ai fais un essai en début de semaine en arrêtant le moteur pedale enfoncée et ça a pas loupé..la pédale est restée au plancher

GREG68


GREG68

donc effectivement ça vient de cette durit qui est mal conçue, mauvaise étanchéité,  j'ai trouvé une vidéo ou il remplace cette durite par une normale

https://www.youtube.com/watch?v=sBXH8SPhvJM

Image1.jpg

GREG68


GREG68


Pascale Serie

Bon je vais regarder ça de plus près

Tuiky


Pascale Serie

Citation de: Tuiky le Aujourd'hui à 00:05:15Intéressant , je vais regarder demain  bien1
Oui bizarre ce truc, demain matin je vais réverifier si cette durit est bien en place, étrange quand même en coupant le moteur pedale enfoncée qu elle reste parfois en bas
Elle me l a fait 2 fois en 2 mois mais pas rassurant

Tuiky

je dirait qu'il y a de l'air dans le circuit et qu'il faudrait le purger

GREG68

oui et l'air dans le circuit provient de cette durit

Pascale Serie

Lundi j ai rdv chez Ford pour une bricolé de carrosserie, je vais voir ça en même temps

sevy63

J'ai contrôlé sur la mienne, GT manuelle de 2016, et c'est pareil, j'ai repoussé le tuyau qui avait glissé et été presque sorti,  je pense qu'il aurait lâché dans très peu de temps, il est très rigide et il parait court il faut le tendre.
Pas très sérieux ça de la part à Ford.

Je vais mettre un serflex en nylon pour le bloquer en place et surveiller ça.

Merci GREG68    ap:lo

Pascal Serie, tu nous redis ça ?
Ligne inox Rémus 4 clapets oOoooOo  Moto 1100 Virago bi colore, pots inox Marving  oOoooOo On ne fait pas l'amour, c'est l'amour qui nous fait.

Tuiky

Vérifié, même soucis, durite sortie remise en place
A surveiller et voir avec mon garage bien1

sevy63

Il y a deux gorges sur l'embout, j'ai mis deux serflex étroits.   :v:


A l'autre extrémité il i y a le même système pour l'instant il tient bon, pas touché et il est moins facile d'accès.
Ligne inox Rémus 4 clapets oOoooOo  Moto 1100 Virago bi colore, pots inox Marving  oOoooOo On ne fait pas l'amour, c'est l'amour qui nous fait.

Pascale Serie

Citation de: Pascale Serie le Aujourd'hui à 09:24:20Lundi j ai rdv chez Ford pour une bricolé de carrosserie, je vais voir ça en même temps
Citation de: sevy63 le Aujourd'hui à 10:23:17J'ai contrôlé sur la mienne, GT manuelle de 2016, et c'est pareil, j'ai repoussé le tuyau qui avait glissé et été presque sorti,  je pense qu'il aurait lâché dans très peu de temps, il est très rigide et il parait court il faut le tendre.
Pas très sérieux ça de la part à Ford.

Je vais mettre un serflex en nylon pour le bloquer en place et surveiller ça.

Merci GREG68    ap:lo

Pascal Serie, tu nous redis ça ?

Oui bien sur  :v:

Sujets Similaires (3)