BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

probleme boite auto c4 changement de vitesse mustang 1975

Démarré par vincent76500, 20 Février 2015 à 19:55:50

0 Membres et 1 Invité sur ce sujet

vincent76500


bonjour a tous!

après avoir effectuer le réglage des bandes de la marche avant et marche arrière cela fonctionne mieux que (avant) mais c'est pas ça ; enfaite je vous explique du jour au lendemain je n'est plus eu de marche arrière j'ai donc passé ma boite à un amie qui été près a me la faire, Jai donc acheté le kit complet qui comprend les 2 bandes, les disques et tous se qui suis... il ma remonté la boite, fait les niveau, effectuer les réglages des bandes et Jai enfin retrouvé ma marche arrière!! mais le petit problème c'est que quand J'ai fait le teste en position 1er Nikel  quand je me mais en position 2em elle reste en première et la 2em ne s'enclenche pas pareil en position auto toujours la première...  ::) 2em chose Jai un problème de tringlerie qui et relier au carbu a la boite sa peux provenir de sa??

en attente de vos réponses merci d'avance bien1


Sujets similaires (2)

TinyPortal © 2005-2018