Concours photo 2020

Partenaires

Sur Facebook

Bloc froid[résolu]

Démarré par aka, 07 avril 2011 à 18:59:29

0 Membres et 1 Invité sur ce sujet

aka

hello hello,

bon bah voila aujourd'hui il fait beau, et je viens de me rendre compte que mon bloc froid (A/C) fonctionne tout le temps (enfin j'ai l'impression....
d'ou cela peut il venir? comment verifier s'il est bien en fonction quelque soit la position du bouton clim?????
In our V8 We trust

MaLdito

Tu entends le compresseur de clim qui se déclenche quand tu appuies sur le bouton, notes tu une différence de régime moteur quand tu la mets en fonction ?

aka

J entend juste le v8  >:D >:D
Mais pas de différence de régime au ralenti quand je le met
In our V8 We trust

MaLdito

La mise en route du compresseur de clim s'entend normalement par un petit claquement (l'embrayage du compresseur colle à ce moment la) et se repère par une augmentation du régime moteur au ralenti
Si ce n'est pas le cas, soit ton compresseur ne s'enclenche plus (mais là tu n'aurais de froid), soit la clim est constamment activée...

aka

J ai bien l impression qu il tourne tout le temps.... L aire est froid enfin plus froid que dehors...
Cela peut il venir du fait que j ai démonte la console centrale pour changer le poste...
Comment remédier a ce problème???
In our V8 We trust

SwissCoco

redémonter ta console et brancher correctement..... ;)

->->->-> Mustang Addict  <-<-<

aka

En meme temps coco on ne peut se tromper c'est sens unique:D
In our V8 We trust

SwissCoco

Ca a pas pu bouger d'un cran et tu as rebranché la position 1 au lieu du 0 ?

->->->-> Mustang Addict  <-<-<

aka

Fiche carre avec un detrompeur
In our V8 We trust

SwissCoco

et tu as toutes les positions qui fonctionnent ? si tu mets la soufflerie de face, tu sens si sur 0 ça souffle un peu ou pas ?   et si tu mets sur chaud, ça chauffe ?

->->->-> Mustang Addict  <-<-<

aka

Tout marche bien mise a part que la coul semble tourner tout le temps
In our V8 We trust

Shiva

En changeant mon poste, j'avais noté que le contacteur en bas à gauche avait tendance à se débrancher un peu facilement, c'est peut-être ton cas.

sebastien33

des que tu met ton selecteur sur une position avec le symbole "pare-brise" la clim se met en route sans pour autant avoir appuyé sur le bouton "AC"  ;)

Yellowmustang

+1 la clim fonctionne sur la postion dégivrage désembuage ,

aka

Ahhhhhh bah voila la réponse au problème, je suis toujours en ventilation pare brise ou pare brise+pied

Merci de l info!!!!

Étrange quand meme comme fonction
In our V8 We trust

MaLdito

MDR on aurait démonté la moitié du tableau de bord ......... le compresseur ........  pour au final et bien ................c'est une position de ventilation  LOL
En tout cas je me coucherai moins con ce soir!!!  LOL

Shiva

Mouarf, bien joué, j'aurais jamais pensé à la fonction désembuage :)

Accessoirement, c'est aussi le cas sur les autos européennes équipées clim, juste que normalement, le voyant indique son fonctionnement.

aka

Et bien dit donc, vais aller me coucher moins bête moi!!! Merci merci!!!  Vais changer le réglage de la ventilation moi  hr0
In our V8 We trust

Thierry

Citation de: nautico le 07 avril 2011 à 22:14:42
... Étrange quand meme comme fonction

Bein non, tu remarqueras que l'air froid désembue les vitres bien plus vite que l'air chaud. ;D
Mon autre passion:
Photographie

SwissCoco

Tout ça pour ça ...  LOL LOL LOL

Cool, c'est à ça que servent les forum  ap:lo

->->->-> Mustang Addict  <-<-<

Sujets Similaires (2)