Concours photo 2020

Partenaires

Sur Facebook

alternateur

Démarré par Hells17, 03 juin 2009 à 08:04:05

0 Membres et 2 Invités sur ce sujet

Hells17

Bonjour,

j'ai fait 38 000 km avec ma Mustang gt de 2006 sans aucuns problèmes et là sur ma shelby qui n'a que 6000 km l'aternateur vient de lacher.

quelqu'un a t'il déjà eu cette panne ou est ce une panne connue sur ce type de véhicule ?


team autoespace

je suis electricien auto et je trouve bizarre  que a 6000 km tu ait deja l alternateur qui est rendu l ame......

mms si on est pas a l abri  ca reste  aleatoire...... mais je n ai jamais rencontrez ce cas...

est tu sur que c est l alternateur....!!!!!
voyant batterie tb allume??

Hells17

Citation de: team autoespace le 03 juin 2009 à 13:47:38
je suis electricien auto et je trouve bizarre  que a 6000 km tu ait deja l alternateur qui est rendu l ame......

mms si on est pas a l abri  ca reste  aleatoire...... mais je n ai jamais rencontrez ce cas...

est tu sur que c est l alternateur....!!!!!
voyant batterie tb allume??
à priori ça à bien l'air d'être l'alternateur, du moins il n'y plus de charge qui se produit à moins qu'il y ait un relais entre les deux et que ce soit lui qui déconne.
c'est pour ça que j'ai lancé ce post afin de savoir si les problèmes d'alternateur étaient connus sur les dernières mustang

Thierry

Non je doute qu'il y ait un relais et il n'y a eu aucun rappel Ford concernant les alternateurs mais des vices de fabrication peuvent arriver. Ta voiture est modifiée et si l'alternateur est sur la même courroie que le compresseur, il se peut qu'il tourne plus vite que d'origine à cause de la poulie du compresseur. Peux tu me dire si c'est le cas?
Mon autre passion:
Photographie

Hells17

Salut Thierry,

tu nous porte la poisse, depuis que tu es arrivé en France, le temps s'est dégradé et nous avons perdu notre beau soleil.............

à priori, il y a bien un régulateur d'intégré dans l'alternateur.

ustradecars s'ont venu chercher ma voiture, elle est actuellement à Yvrac. ils vont profité pour remettre la carrosserie à l'origine en même temps. je vais la récupéré le 18 juin.

le moteur pour ma chevelle est arrivé à Bordeaux, mon beau frère est allé le récupéré à l'aèroport. par contre, j'ai des soucis, il n'y a pas la pipe d'admission et ce n'est pas une double chaine de distribution qui est monté dessus.

je t'envoie par mail, le descriptif qu'il y avait sur ebay, peux tu regarder si dans la description, le moteur comprenait bien la pipe d'admission et la double chaine de distribution. car sur les photos de l'annonce, elles y sont.

je ne sais pas si tu peux lire tes mails de Bordeaux. mais si c'est le cas, tu vas encore avoir de la traduction à faire.

à bientôt, je te tiens au courant pour ta  dire quand je descends à Bordeaux.

Thierry

Arretes! C'est pas ma faute, la veille de mon départ du Canada il y faisait 30 degrés avec un ciel bleu alors si j'ai emmené quelque chose c'est surement pas cette foutue pluie. :D

Je ne comptais pas lire mes mails pendant mes vacances mais j'ai été voir ce que tu m'as envoyé et j'y ai répondu.

Enfin entre ta Chevelle et ta Shelby tu n'as vraiment pas de chance et j'espère que c'est la fin de tes ennuis.
Oui, le régulateur est dans l'alternateur mais en général c'est tout l'ensemble qui se remplace sur les voitures modernes. Quand je dis qu'il vaut mieux rouler en ancienne on ne me croit pas, surtout ma femme :(
A bientôt.
Mon autre passion:
Photographie

team autoespace

non thierry memes les nouveau alternateur tu peu les réparer ....... ;)

pas obliger de tout changer

Thierry

Oui en théorie on peut les réparer mais chez Ford ils ne vendent pas ce régulateur séparément. Il faut remplacer tout l'ensemble et chez Pontiac c'est pareil, j'en ai fait l'expérerience avec ma Firebird.
Mon autre passion:
Photographie

bulllitt31

salut !! j ai changé déja deux fois le mien et la voiture n a que 20000km et là avec un alternateur d origine ford et  neuf le voyant batterie reste allumé alors que la voiture charge normalement et impossible de l enlever avec les sct , je comprends pas pk

tybreizh29

il peut aussi être allumé car la tension batterie est trop élevée !!

mesures la donc qd ton moteur tourne.
un vendeur à éviter : http://numeristock.webnode.fr

bulllitt31

c est fait avec mon mecano et la tension est nikel trop bizare!!!!!!!!!!!!

tybreizh29

et tu as des anomalies avec la prise diagnostique ?

as tu des feux arrière US ?
un vendeur à éviter : http://numeristock.webnode.fr

bulllitt31

ben non aucune anomalie et c est des feux europeen puis ça marchait avant y a que depuis le dernier là que ça reste allumé

tybreizh29

tu sais : "avant d'être mort, il était en vie!"
;D

sur la SJB il y a des fusibles, vérifies les tous (je n'ai pas de N° sur mon plan !)
un vendeur à éviter : http://numeristock.webnode.fr

bulllitt31

au risque de passer pour un idiot c est quoi le sjb ? ;D

tybreizh29

SJB : Smart Junction Box, l'ordinateur central de la Mustang ;)
un vendeur à éviter : http://numeristock.webnode.fr

bulllitt31

 je vais regarder il se trouve ou? et tu pense qu un fusible grillé me laisserait le voyant batterie constament allumé? à savoir j ai un compresseur mais apparament ça n a rien a voir

tybreizh29

à la droite des pieds du passager, il y a un post de JPH qq part qui explique comment démonter.

si tu avais eu des feux US j'aurais parié pour un montage pourri, comme d'hab, là il y a des fusibles en entrée de la SJB et je parie pour ça.
un vendeur à éviter : http://numeristock.webnode.fr

bulllitt31

ok je vais regarder mais d aprés toi pk et quel type de fusible pourrait me laisser un voyant batterie allumé? je suis assez perdu sur ce probleme , sinon pour les feux un montage merdique pourrait provoquer ça aussi? voici mes feux

tybreizh29

il y a des fils qui rentrent dans la SJB en provenance de la batterie, il y a des fusibles dessus. Le défaut peut venir juste de ça.

tes feux sont biens, donc tu n'as pas de SJB traffiquée ;)
un vendeur à éviter : http://numeristock.webnode.fr

Sujets Similaires (2)

13819

Démarré par Teuf66


Réponses: 1
Vues: 1535