Concours photo

Partenaires

Sur Facebook

une clée alumée sur le tableau de bord

Démarré par tbari, 29 juin 2019 à 21:21:46

0 Membres et 1 Invité sur ce sujet

tbari

j 'ai remplacé ma pompe à eau v6, 2006 cabriolet
et aussi la pipe d'eau
tout remonté, démarrage sans souci, mais a 4000 tours elle broute et la clé orange s'allume sur le tableau de bord

quel qu'un a t il une explication?

merci d'avance

olive82

Bonjour et bienvenue parmi nous

ici c'est la rubrique ' Présentation '  , il faudrait que tu en fasses une , ensuite tu pourras poster ta question dans la bonne rubrique et je pense que là tu auras plusieurs réponses  :v:

Titi67

Ah.... La politesse mon brave Mônsieur...tout fout l'camp... pbien1 catonro
♪♫♪ Rien ne sert d'ouvrir, il faut partir à point. ♫♪♫ coupain3

Pas Glop

Une petite lecture du règlement lors de l'inscription.
On dit bonjour, on se présente, c'est un minimum.
Ensuite on pose les questions et je suis sur que tu auras les réponses.
Bienvenue par ici  bien1

Boby 37

Aïe ....çà démarre mal  sbhy

Le tout 1er message posté doit OBLIGATOIREMENT être une "Présentation" !!

Pas la peine de faire un roman mais le minimum commence toujours par "Bonjour"  et ensuite tu peux te

présenter et présenter ta Mustang ... bien1

Ensuite tu peux poser ta question technique dans la bonne rubrique ... smk2

Lorsque tu postes un message le début c'est ....."Bonjour" et à la fin de ta question c'est "Merci"  :)

Ici , dans "présentation" tu n'auras pas de réponse

Donc, tu as un peu brûlé les étapes mais tu peux facilement de rattraper .... smk2

Petit Cheval


Speed