Concours photo 2020

Partenaires

Sur Facebook

nouveaux membre

Démarré par Leru, 31 mars 2014 à 13:03:33

0 Membres et 1 Invité sur ce sujet

Leru

bonjour a tous , je vient d'acquerir il y a un mois une mustang 2007 pack pony 4l v6 210cv , je vient tout juste d'avoir un probléme samedi soir mon voyant du chauffage moteur etait dans le rouge et mon ventilo ne tourne polus , que faire

Leru

De plus je n'y connais pas grand chose en mécanique .
Si quelqun peu m'aider svp

Maxou

Bonjour et bienvenue parmi nous  rck

Tu peux nous en dire plus sur toi et ta belle (achat en France, chez un importateur..)? des photos ?

Leru

Bonjour ,merci
Ma mustang est de 2007 v6 4l de 210cv
Je l'ai acheté dans un garage dans le 77 déjà homologué française .
Elle n'a que 54000 bornes et je l'ai eu a un prix plutôt abordable .
J'ai mis des photo sur mon profil.
Elle est automatique , intérieur cuir noir .
Juste un petit défaut au niveau des jantes le vernis sans va sur les 4
Un vrai régal a par ce pb de samedi soir

Maxou

Ok...les voilà...

Maxou

Ton voyant est orange ou rouge ?
Tu as fait quelque chose de spécial avant que ça ne t'arrive ?

Leru

Il me semble bien qu'il était rouge plus le thermomètre était au Max
J'ai pas tirer dedans pourtant .
J'ai retester hier pareil après une dizaine de minutes thermomètre au Max pourtant aucune perte de liquide de refroidissement . J'ai ouvert et j'ai constater que le ventilo ne tournais pas

Leru

Je vais essayer de tout débrancher et tout reblancher voir si sa repart , peu être un problème de connexion ou alors le ventilo est hs.

SERGIO 52

  ;)       Bonjour 

Leru


pims

salut et bienvenue rnr
ici c'est pour une présentation;essaie de poster dans la rubrique adequate et tu auras des réponses

boris 62

Bonjour et bienvenue  rnr
Membre des Sons of NanarCh'ti

@sonsofnanarchti

Leru

Merci pour l'accueil les gars

Dearborn67

"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

Thierry

Mon autre passion:
Photographie

Picpic


thierry289


Mustang_flht

 wlkm

Très belle  ;D


Arrête de rouler si elle monte dans le rouge, surement le calorstat bloqué fermé ! tu n'as plus de circuit de refroidissement et le moteur n'est plus refroidi => voyant rouge = STOP ! mais pas grave faut juste plus rouler ou vraiment pas loin si elle est bien froide genre 1 ou 2 km pour aller dans un garage  :)


Normalement (je dis bien normalement car je ne connais pas sur Mumu mais déjà fait sur d'autres autos) La pièce n'est pas chère et assez facile à changer  ;)

Je déduit ça d'après tes explications et parce qu'il n'y a pas de fuite et que le ventilo ne tourne pa mais si tu as un pote mécano qui pourrait confirmer avec l'auto sous les yeux ce serait mieux !!!

Tu as ouvert un post dans mécanique des Mustang V ?


Je cherche la réf de ta pièce  hr0


:v:

Mustang_flht


Leru

Je ne suis pas sur car quand je roule. Le thermostat est bien au milieu mais des que je me stop le thermostat monte dans le rouge car il n'ya pas d'aire pour refroidir le moteur .
J'ai tester pour voir si ce n'etait pas un problème électrique mais l'électricité arrive bien au ventilo mais il ne démarre pas , je pense qu'il est hs