Concours photo

Partenaires

Sur Facebook

nouveau

Démarré par tizzano, 01 Décembre 2015 à 13:58:50

0 Membres et 1 Invité sur ce sujet

tizzano

bonjour

je viens de receptionner ma cabrio gris magnetic jantes noires V8
j'ai fait un nice paris pour la roder
nickel
j ai un problème au bout de 3 jours
plus de son dans les hauts parleurs
plus rien du tout
si qq un peut m aider

merci

jimmy conway


Sex, mustang and rock'n'roll

phil77

bonjour et bienvenue sur le forum :v:
tu devrais je pense poser ta question dans la rubrique
electricté audio
sans musique tu profiteras mieux du vrombissement du v8 lol
bonne continuation et envoie nous des photos
si tu te relèves plus de fois que tu tombes,tu passeras au travers

pims

salut et bienvenue rck
apparement quelqu'un a déjà eu le même problème que toi

armazeus

bonjour et bienvenue !!  ;)

Maxou

Bonjour et bienvenue parmi nous rck

Faut pas laisser tes câbles d'Iphone ou de Coyote branchés sans rien au bout... smk

des photos de la Mumu ?

MUSTANG 56

Bonsoir & bienvenue sur le fofo   :v: :v: :v:
Plus efficace que le viagra: demi-molle garantie !!!

cyko

    

Sportsroof_84

Hello,

Tu l'as achetée en concession ou pas ?
Pourquoi l'avoir prise à Nice sinon ??  ???

mézig

pour l'avoir en cabrio  smk  out1
mustang GT-CS noire cabriolet, boite auto,  borla S type 11750 , barre anti rap, vérins de capot, pédalier alu, ressorts AR courts 1 pouce Ford racing, barre steeda .



Thierry

Bonjour et bienvenue parmi nous. rnr
Mon autre passion:
Photographie