ForumMustang.com

Notre Communauté => Présentation des membres => Discussion démarrée par: PIF17 le 15 novembre 2020 à 09:03:08

Titre: MAUVAIS CONTACT AU NIVEAU DU LEVIER DE BOITE AUTO
Posté par: PIF17 le 15 novembre 2020 à 09:03:08
Bonjour à tous,

ma mustang 1965 ne demarre pas bien a cause d'un faut contact au niveau du levier de boite automatique, et les petites lumières rouge clignotent tout le temps, comment puis-je resoudre le problème ?

merci beaucoup.
(nouveau venu, je vous remercie de votre acceptation.)
Titre: MAUVAIS CONTACT AU NIVEAU DU LEVIER DE BOITE AUTO
Posté par: Petit Cheval le 15 novembre 2020 à 09:34:30
Ici, comme son nom l'indique, c'est la rubrique présentation  839752

Dis-nous en plus sur ta Belle et toi et nous pourrons t'accueillir comme il se doit  ;)

on aime bien les photos (de voitures) bien1
Titre: MAUVAIS CONTACT AU NIVEAU DU LEVIER DE BOITE AUTO
Posté par: Babass le 15 novembre 2020 à 10:26:55

Bienvenue sur le forum  rck
Titre: MAUVAIS CONTACT AU NIVEAU DU LEVIER DE BOITE AUTO
Posté par: olive82 le 15 novembre 2020 à 11:16:21
Bonjour et bienvenue parmi nous bien1

Il faudrait poser ta question dans la bonne rubrique , là on sera plusieurs à te répondre smk  smk
Titre: MAUVAIS CONTACT AU NIVEAU DU LEVIER DE BOITE AUTO
Posté par: PIF17 le 25 novembre 2020 à 18:49:15
photo m.png
merci de m'avoir accueilli parmis-vous, voila une photo de ma mustang,
par contre je sais pas où poser mes questions mécanique, c'est bien compliqué.....
Titre: MAUVAIS CONTACT AU NIVEAU DU LEVIER DE BOITE AUTO
Posté par: olive82 le 25 novembre 2020 à 19:51:26
Tu peux poser ta question ici

https://www.mustangv8.com/fr/technique-mustangs-anciennes/

Tu dois avoir un mauvais contact au niveau de la fiche qui se trouve au niveau du tablier , c'est les 4 fils qui viennent du safety switch qui se trouve sur la boite auto
Titre: MAUVAIS CONTACT AU NIVEAU DU LEVIER DE BOITE AUTO
Posté par: Petit Cheval le 30 novembre 2020 à 00:15:44
Merci pour les photos  bien1