Concours photo

Partenaires

Sur Facebook

Tremblement dans direction, pneu qui font des vagues

Démarré par V8 BOB, 17 Mars 2015 à 19:14:21

0 Membres et 2 Invités sur ce sujet

V8 BOB

J'ai un petit souci, pour lequel je ne trouve pas de réponse à ce jour

La direction tremble entre 110 et 130 km/H
La voiture à 32000 km

Equilibrage vérifié, ok
parallélisme vérifié,ok
carrossage, vérifié ok

les pneus sont récents, moins de 2000km et ils """s'usent """" sur l'intérieur, le mécano dit exactement que ça fait des vagues, ce n'est donc pas une usure réguliére, on sent nettement en passant la main des différences de niveau.
Cela ne se produit que sur la monte avant, et plus prononcé sur la gauche que sur la droite.

D'ou vient ce truc , si vous avez une idée,merci d'avance

chloso69

ça peut arriver si de l'eau de condensation gel dans le pneu et ce déforme en roulant mais j'ai connu ça dans les années 90 je pense pas que maintenant ça puisse le faire  ::)
sinon si tu roule tres peut et que les pneus soient de mauvaise qualité il peuvent se tasser lorsqu'ils restent longtemps a l'arret

V8 BOB

les pneus sont des Khumo,
Voiture restée trois mois environ à l'arrêt

Fmaxii

Khumo, j'ai jamais eu de pb, avec 4 ou 5 trains de pneu.
Les vibrations, ça peut être lié au stationnement longue durée, mais plus probablement lie à l'usure des pneus..
Quant à l'origine de l'usure ??? Amortisseurs ???

V8 BOB

lié à l'usure, vu qu'ils sont quasi neufs, j'en doute
Maintenant trois mois sans rouler , c'est quand même pas une éternité non plus, j'ai jamais eu de souci avec aucune voiture restant en hivernage hormis le frein à main resté bloqué un fois

Thierry

Ben si les pneus sont usés en faisant des vagues, ça peut très bien expliquer les vibrations. Par contre, je comprends comment ils ont pu s'user comme ça. ???
Mon autre passion:
Photographie

V8 BOB

oui, ils s'usent en faisant des vagues, car au mois de septembre, ils étaient tout neufs 

Fmaxii

Citation de: V8 BOB le 17 Mars 2015 à 20:33:58
lié à l'usure, vu qu'ils sont quasi neufs, j'en doute
Maintenant trois mois sans rouler , c'est quand même pas une éternité non plus, j'ai jamais eu de souci avec aucune voiture restant en hivernage hormis le frein à main resté bloqué un fois

Ben si, comme le dit Thierry: s'ils sont usés par vagues, c'est donc bien qu'ils sont usés, non??? Et c'est très probablement la raison des vibrations...

Perso, quand je laisse ma voiture sans rouler pendant 2 mois, j'ai aussi des vibrations, qui diminuent ensuite. C'est pour ca que je l'hiverne avec 3,5 bars dans les pneus. Ca réduit la déformation ;)

T'as pas un amortisseur qui a fuit par hasard? S'il ne fait plus son boulot, ça peut générer des usures irrégulières

V8 BOB

les pneus sont posés depuis septembre 2014 , soit six mois, trois mois sans rouler, donc ils se sont "usés " certes mais en faisant des vagues, ma question c'est pourquoi s'usent ils comme cela, et pourquoi la direction tremble depuis cette nouvelle monte.


pedrophilippe

si tu a la meme taille sur les 4 jantes, inverse l'avant et l'arrière et tu sera vite fixé
black beast forever

V8 BOB

j'en ai discuté avec le mécano, c'est une solution mais, car il y a un mais

Soit c'est les pneus avants, et la probléme résolu, plus de vibration et usure bizarre
Soit c'est autre chose, et la comme les pneus sont nickels puisque quasi neufs, je ne m'aperçois de rien et dans quelques temps ça recommence et j'abime l'autre jeu de pneus.
Je ne sais pas si je suis clair dans mon raisonnement

pedrophilippe

black beast forever

V8 BOB

pas vérifié les amortos, je vais voir ça, je suis sensé rechercher quoi ?? fuite, coupelle cassée, ???

pedrophilippe

sur les amortos une fuite
sur coupelles caoutchouc fendu, fissuré
black beast forever

V8 BOB

on va a mettre sur le pont, et on va regarder tout ça

Takezo

salut

je pense que dans ton cas il peut s'agir du 9.I sauf erreur : http://www.auto-publitest.com/fr/savoir---geometrie-des-trains-roulants.html 

a vérifier : http://www.auto-publitest.com/fr/savoir---geometrie-des-trains-roulants.html#GEO21

perso j'avais un début d'usure irrégulière à l'avant et surtout une vibration à 110

résolut en changeant les triangles avant, ( la rotule de droite avait du jeu)
- Are you AC or DC ?
- I´m neither, I´m the lightning in between !

Mustang_flht

J'ai eu un problème similaire sur une berline > bruit sourd + tremblements à 110/130 : un amortisseur arrière mort (il suintait) + le pneu arrière correspondant usé en vague > amortisseurs AR neufs + 1 train de pneus neufs = pb réparé !

A vérifier donc : amortisseurs + éléments de fixations des suspensions et trains roulants.

:v:

Maxou

En passant (ça prend 1 mn), regarde l'état des caoutchoucs de tes triangles de suspension...(Les gros ronds dans la partie grise / voir photo)

simplet

Histoire d'apporté mon expérience, j'ai eu des pneu moto qui faisait des vagues, et c'était parce qu'il étais vieux et de mauvaise qualité. Et j'ai eu des vibration sur mon picasso à partir de 110 environ, et c'était mes pneu qui s'était déséquilibré.
Bon apparemment ce ne sont pas les même problème chez toi.

Dans ton cas je contrôlerai la géométrie de ton train avant à fond...
Question à part, ta jante n'as pas de "jeux" sur le moyeux avant de la visser ?


Vince06

Tu as un carrossage négatif ? Ou un pincement du train avant particulier ?
Tu mets combien en pression de pneu ?

Je ne suis pas expert mais à mon sens mettre une grosse pression dans les pneus pour parer à une longue période de "non-roulement" sert aux concessionnaires mais pas aux pneumatiques...je pense que ça peut créer une déformation de mettre une forte pression puis de la baisser (ça reste de la gomme et des fibres extensibles et deformable)
Tu avais mis combien en pression pendant ton absence ?
N/A