Concours photo

Partenaires

Sur Facebook

vibration

Démarré par dominique, 16 Janvier 2018 à 22:30:40

0 Membres et 1 Invité sur ce sujet

dominique

bonsoir

  de temps en temps vers 50:60kmh  j ai  l avant qui tremble , pendant 30 secondes après plus rien , ca le fait que de temps en temps ,  ce qui est bizarre ca le fait pas tout le temps même vitesse 'si je reviens a 50 60  ca ne vibre plus  ( peut etre 15 jours sans le faire)
roues ok equilibrage ,silenblocs ok ,
auriez une idée (moteur)?

merci
dom


Marcel47

Ton compteur est en KM ou ML , ci c'est en ML c'est normal c'est pour te dire que tu dépasse la vitesse limitée  ;)

dominique


Marcel47

50 ML =80 KM  ,  60 ML = 96 KM a 50 cela te prévient et a 60 tu dépasse , non je rigole
Peut être un équilibrage des roues et en fonction de l'état de la route
Cela peut être également ton moteur de temps en temps qui un petit soucis d'allumage ou de carburation et tourne que sur trois pattes comme on dit  ;)

dominique

si je fait beaucoup de route a risque au niveau limitation de vitesse  je met gps  ,

pour le tremblement ,roues neuves et équilibrages , ca le fait pas tout le temps , je penserais allumage ; au niveau faisceaux de bougies , j aurai pu voir avec compte tours mais il fonctionne plus

merci a plus

dom

Marcel47

Regarde tous les fils bougies et bobine (7) , les bougies , le delco dans quel état est le rupteur et le condensateur , voir le fil qui vas du neymam a la bobine , voir si tous ces fils sont bien brochet pour faire un bon contact (il y a longtemps sur ma simca 1100 de temps en temps je tournais sur trois cylindres ,c'était un fil de bougie mal enfoncé) , vois tous les fils et leurs connections concernant l'allumage et s'ils ne sont pas trop vieux ( craquelé )

Sujets similaires (1)