Concours photo 2020

Partenaires

Sur Facebook

Ventilo radiateur Mustang 66

Démarré par HiFred, 22 mars 2017 à 17:02:39

0 Membres et 1 Invité sur ce sujet

HiFred

Salut à tous,

Je viens de me rendre compte que le ventilo de mon radiateur tournait en permanence sur ma 66 (289ci), même à froid. Est-ce normal ?
Elle est équipée de la clim d'origine et de la DA. Moteur éteint le ventilo tourne à vide sans résistance.

Merci de votre aide.

adrien78

ventilateur électrique je suppose ?

scal


Dearborn67

"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

jimmy conway

Non , le visco coupleur n'est pas mort, moteur froid c'est normal qu'elle tourne.

Sex, mustang and rock'n'roll

scal

Citation de: jimmy conway le 22 mars 2017 à 17:21:15
Non , le visco coupleur n'est pas mort, moteur froid c'est normal qu'elle tourne.

Mais pas en permanence si ?

jimmy conway

Le principe d'un visco coupleur est de réagir grâce à une huile à l'intérieur dont la viscosité trés sensible à la chaleur se dilate et repousse des lamelles métalliques autour de l'axe jusqu'à le resserrer complétement et faire ainsi tourner l'hélice. A froid, l'hélice tourne librement, mais si tu as roulé, moteur chaud, tu ne pourras pas tourner l'hélice à la main, celle ci étant solidaire de l'axe de la pompe.
A froid, l'hélice tourne un peu, uniquement mue par la force centrifuge, quoique.

Sex, mustang and rock'n'roll

scal

et ça tourne en permanence . je crois pas.
Donc si l huile refroidit il ralenti ou s arrete en theorie ?


jimmy conway

Il ne tourne pas en permanence, que lorsque la température le nécessite, et c'est là toute la qualité de l'huile, un peu comme un calorstat qui s'ouvre dans une plage de température assez précise.
Là où il est délicat de cerner le probléme de montée en température, et j'en ai fais l'expérience :-\, c'est qu'on ne sait pas si la montée en température vient du visco défectueux ou d'ailleurs.
C'est pour cela que j'ai finis par le virer pour brancher une hélice en direct, si je peux me permettre, c'est mon conseil Hifred.

Sex, mustang and rock'n'roll

scal

 bien1 Bruno

Si il est electrique, as tu une sonde, ou et comment ?
Et si il est en direct il tourne en permanence, c'est normal  ;D

jimmy conway


Sex, mustang and rock'n'roll

thor_eyerdhal

Citation de: scal le 22 mars 2017 à 17:35:40
et ça tourne en permanence . je crois pas.
Donc si l huile refroidit il ralenti ou s arrete en theorie ?

J'en ai eu un, çà toune en permanence, le liquide visqueux utilisé comme embrayage thermique n'est jamais complètement fluide, il entraine donc l'hélice avec plus ou moins de force.
A froid l'hélice va être freinée par sa trainée aérodynamique et va tourner moins vite que la pompe à eau, à chaud elle tournera à la même vitesse.

C'est un système qui est efficace et silencieux, moi ce qui m'ennuyait c'était le poids en porte à faux sur l'axe de pompe à eau (car l'embrayage pèse son poids). Avec mon moteur qui prenait des tours je n'avais pas envie que ca finisse avec l'hélice qui part dans le radiateur.

scal


HiFred

Il n'est pas électrique mais entrainé par le moteur.
Le montage en photo.

Sharky38


jimmy conway

Citation de: Sharky38 le 22 mars 2017 à 22:31:07
j'allais dire une connerie!!!

LOL C'est bien de s'en rendre compte, ce n'est pas toujours mon cas ;D

Sex, mustang and rock'n'roll

jimmy conway

+1 merci thor.
D'aprés les photos, c'est bien un visco coupleur et comme dis thor, ça pése son poids, c'est peut-être même ça qui a finis par flinguer ma première pompe à eau.

Sex, mustang and rock'n'roll

HiFred

Pour vous faire un retour, à priori c'est bien le visco-coupleur qui est défaillant. Je sens une résistance à froid (15°C dans mon garage) alors qu'il devrait tourner librement. D'où l'entrainement moteur froid.
Si j'ai le courage je le démonterais pour voir.

Merci pour vos lumières ;-)

thor_eyerdhal

Marrant j'avais expliqué juste au dessus que c'était normal, çà n'est jamais complètement libre....

Après faut voir la résistance en question, normalement tu dois pouvoir maintenir le ventilo à la main avec un effort minime pendant que le moteur démarre.

geoffrey

Sur la mienne, il tourne vite lorsque le moteur démarre, pour ensuite un peu ralentir, mais il tourne en permanence (le visco est neuf), apparement selon le bouquin technique, c'est normal.

Sujets Similaires (2)

3310

Démarré par Jeff66


Réponses: 3
Vues: 1960