Concours photo

Partenaires

Sur Facebook

avatar_muratex

trou accélération sur 67

Démarré par muratex, 05 Août 2012 à 01:04:22

0 Membres et 1 Invité sur ce sujet

muratex

Citation de: Cab-351 le 12 Août 2012 à 18:32:49
Citation de: muratex le 10 Août 2012 à 01:46:24
Citation de: Cab-351 le 06 Août 2012 à 08:58:52
C'est un trou "passager" ou bien ton moteur n'a plus rien dans le sac ? Ton moteur tourne normalement avant tes 70mph/h et après aussi une fois ce trou passé ?

Oui...avant 70 mph pa de soucie ....mais après plus rien elle s'etouffe n acelere plus sauf avec précaution tout doucement mais j aî pas trop forcé.... j ai toujours pas u le temps de voir mais je vous tient aux courant
A+


Hum pas évident ton truc il faudrait être plus précis car 100 causes possibles. Dis-nous : ta caisse merde à partir de 70mph mais pas avant. Mais est-ce que d'après toi c'est lié à la vitesse ou au régime moteur ? Imaginons que tu sois à 2000tr/mn à 70, est-ce que en 2ème par exemple ta caisse merde à partir de 2000tr/mn aussi quand tu enfonces ? Tu as essayé "pied dedans" à 40mph aussi ? Si oui ça a donné quoi ?
Niveau de cuve de carbu ok ? Peut-être pas assez de coco dans tes cuves quand tu sollicites ton moulin. Mais dis-nous d'abord si c'est lié à la vitesse ou au régime
!
Justement pied dedans jusqu a 70 mph pas de soucie  aux dessus elle s'etouffe  demain je vais me payé une clef a bougie est vérifier tout ça mais je m inquette pas trop elle roule bien pour l avoir essayer encore aujourd'hui... une fois les bougies et vise platiné vérifier je vous tient aux courant j ai un peut regardé aujourd'hui les bougies sont vielles a première vu....

le mustangiste

Citation de: muratex le 12 Août 2012 à 23:38:14
Citation de: le mustangiste le 10 Août 2012 à 21:49:36
elle est vachement belle !!! sroll lovu

Oui c vrai elle était super pour l avoir vu en vrai .... mais pas de soucie pour le post
A+


désoler pour sa !!  :-[ :-\  ;)

pour ton problème , a 70 mph tu est en quelle vitesse ? ( éssaye avec différente histoire de voir si la boite n'est pas dans le cout !! )

:v:
I love mustang I !!!
(1966 couper rouge BVM peut-être code K)

muratex

Citation de: le mustangiste le 13 Août 2012 à 00:04:45
Citation de: muratex le 12 Août 2012 à 23:38:14
Citation de: le mustangiste le 10 Août 2012 à 21:49:36
elle est vachement belle !!! sroll lovu

Oui c vrai elle était super pour l avoir vu en vrai .... mais pas de soucie pour le post
A+


désoler pour sa !!  :-[ :-\  ;)

pour ton problème , a 70 mph tu est en quelle vitesse ? ( éssaye avec différente histoire de voir si la boite n'est pas dans le cout !! )

:v:


Houai..... mais en 2iem 70 mph ça sera limite mais bon j essayerez merci
:-)

le mustangiste

j'ai pas dis toutes les vitesses !
juste (exemple) 3,4,5 (si tu peu biensur ! )
:v:
I love mustang I !!!
(1966 couper rouge BVM peut-être code K)

muratex

Citation de: le mustangiste le 13 Août 2012 à 00:11:44
j'ai pas dis toutes les vitesses !
juste (exemple) 3,4,5 (si tu peu biensur ! )
:v:

Oui mais Je croie que j ai oublier de précisé
Que j ai une boite auto c4 DONC 3 vitesse avant.....
Mais bon Je vois tout ca cette semaine
A+

lolo-cab-351

Citation de: muratex le 13 Août 2012 à 01:59:06
Citation de: le mustangiste le 13 Août 2012 à 00:11:44
j'ai pas dis toutes les vitesses !
juste (exemple) 3,4,5 (si tu peu biensur ! )
:v:

Oui mais Je croie que j ai oublier de précisé
Que j ai une boite auto c4 DONC 3 vitesse avant.....
Mais bon Je vois tout ca cette semaine
A+

Je tape le 60mph en 2ème avec ma BA mais c'est limite !! J'arrête de peur de voir les pistons traverser le capot.
Pour en revenir à ton problème c'est bizarre. Je pencherais bien pour un problème d'allumage, genre avance...ou carbu ! Et tes cuves de carbu le niveau est correct ?

muratex

salut a tous donc je revient vers vous pour ce petit soucie ::) et là bonne nouvelle :v: c RÉPARER est ça ma couté 6 euro en faite c'était le filtre a essence ;D
logique car vu l'etat photo ci-joint vous comprendrais que le carbu n'était pas suffisamment alimentait en coco....donc celui-ci ce retrouvé bridé a grande vitesse
pourtant il était tout propre et neuf mais je me rappel avoir tiré le fond  sbhy le jour de sont arrivé je ne s'avait pas qu'elle voyagerait avec un verre d'essence
et donc 6 mois après il a fallu le changer  lol bon je m'en sort bien testé tout à leurs sur route c parfait  msk...
voila  g0d.

muratex

le nouveaux filtre :o

JLS

Bonne nouvelle     ap:lo      en espérant que le carbu soit plus propre que le filtre  ;) ;D
Vive la Normandie LIBRE

le mustangiste

faudrait peut ètre que tu vidange et filtre ton réservoir pour ne pas que ce problème te revienne !! ???
I love mustang I !!!
(1966 couper rouge BVM peut-être code K)

muratex

le carbu et niquel c vérifié et puis avec toute la M.....de qu'il y avait dans le filtre la vidange est faite  ;D

Sujets similaires (5)