Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

Reconditionnement moteur

Démarré par ritchy, 19 mars 2014 à 11:40:17

0 Membres et 1 Invité sur ce sujet

ritchy

Bonjour à tous, suite à un claquement moteur qui persistait et un diag moteur effectué, j'ai décidé de refaire mon moteur du moins le bas moteur car tout le haut a été refait (soupapes, poussoirs, tiges, basculeurs, demie lunes, ressorts etc). Je suis aidé par un pote mécano (ça peut servir !!!) Donc hier j'ai sorti les bielles, les pistons etc et compte changer les 8 pistons avec segments, les coussinets de bielle, la distribution. Par contre sur mes pistons j'ai le chiffre 60 frappé dessus et donc je voudrais savoir quelle dimension je devrai prendre pour les nouveaux pistons ? et aussi qu'elle est la côte d'origine du vilebrequin et la côte d'usure car on va le vérifier. j'ai aussi remarqué que ma chaîne de distrib était assez détendue  elle a un débattement de bien 1,5 à 2 cms e la poussant avec l'index ça me parait bizarre, si vous avez des conseils je suis preneur car autant remonter le moteur correctement  ;D Merci

karl71

Tu as sorti ton moteur?
Pour bien faire faudrait vérifier diamètres et ovalisation de tes cylindres mais tu dis que tes pistons sont en 0.060 donc j'imagine que c'est des pistons en taille maxi (4,060"), donc pas de réalésage possible des cylindres...
Vilo: j'en sais rien
Pour ta chaine de distri, la mienne qui n'a jamais été refaite c'est pareil, y'a un jeu pas possible, faut la changer et elle sera tendue.

Mustanger

0.060 taille max  :-\

tu as pris les compressions avant ?

ritchy

Je n'ai pas pris les compressions avant mais je vais vérifier l'ovalisation j'espère que les cylindres sont bons car le moteur avait été refait il n'y a pas trés longtemps et de toute façon je suis en côte max donc pas de réalésage possible !!! l'intérieur des cylindres n'est pas rayé mis à part le N°1 qui est légèrement  rayé mais en bas à la limite du dernier segment par contre le piston a ramassé au niveau de la jupe, y'a  un truc qui a du passé dedans car j'ai retrouvé de la limaille du piston dans le carter d'huile. Je vais quand même y passer le rodoir pour déglacer les cylindres Pour les coussinets de bielle ça va ils ne sont pas usés heureusement car je suis aussi en côte max 0.20 mais je vais quand même les changer. Je joins une photo du piston.

ritchy

Une photo de l'intérieur du cylindre N° 1, (j'ai pas pensé à prendre la photo avant de les graisser)

ritchy

Bonjour, j'ai trouvé ce kit sur ebay.us vous en pensez quoi, il a l'air pas mal et complet non ?

This listing is for an engine rebuild kit for 1963-68 Ford 289ci engines. P/N 16-300. Kit contains the following PREMIUM components: Voici ce qu'il contient j'ai juste à donner la côte des pistons et des coussinets donc pour moi ce sera :
4,060" pour les pistons et 0.20 pour les coussinets.
    Piston Ring Set
    Rod Bearing Set
    Engine Gasket Set
    Main Bearing Set
    Timing Set (crank sprocket, cam sprocket, & chain)
    Oil Pump
    Cam Bearing Set
    Piston Set (8)
    Expansion/Freeze Plug Kit

ritchy

Personne pour me conseiller ?

Thierry

Pour moi ce kit me parait bon mais la question est plutot de savoir si ca vaut le coup de refaire ce moteur. Il est en cote maxi et un cylindre est rayé alors j'en suis pas certain et peut etre qu'il vaudrait mieux partir depuis un autre bloc.

Sinon c'est un moteur qui te parait etre celui d'origine a ta Mustang?
Mon autre passion:
Photographie

ritchy

Je pense que c est celui d origine en tout cas les culasses correspondent à l année et au modèle, après je ne peux être certain de rien. Pour le cylindre N1 il a de faibles rayures mais sur environ 2cm sur le bas et les segments ne viennent pas frotter dessus ils s arrêtent avant les rayures, je pense qu une merde à du remonter par le bas moteur mais quoi ? Je vais vérifier l ovalisation des cylindres et s ils sont bons je vais tenter le coup

mustang66

Si tu n'as pas d'ovalisation , tentes le coup, mais si tu as le moindre doute oublies, tu vas gaspiller de l'argent.
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

ritchy

Bonsoir à tous, aprés plusieurs mois de mécanique, entre l 'attente des pièces et le reconditionnement du moteur de A à Z sauf le vilebrequin sinon j 'ai tout changé et j'ai bien galéré !!!!  Donc aujourd'hui je finis les derniers branchements je fais les niveaux je démarre et là !!!! >:( :'( le klong du démarreur et rien d'autre !!!. je fais de vérifs et toujours rien. J'essaye de faire tourner le vilbrequin avec une clé... impossible !!!! même pas d'1 milimètre, putain les boules. Donc je me mets à réfléchir, le moteur tournait avant que je l'accouple à la boite puisque je l'ai fait tourner avec le vilebrequin hors de la voiture et lors du réglage des culbuteurs et il tournait bien. J'ai un peu galéré pour l'accoupler à la boite auto est ce que je n'aurais pas fait une erreur ? est-il possible que la boîte se soit mal positionnée pourtant elle est rentrée, certe un peu en force mais elle y est est
si vous avez des idées je suis preneur car là je n'ai qu'une envie c'est d'y mettre le feu !!!!! lol.
merci

Thierry

Le convertisseur de couple était bien en place dans la boite avant de l'associer avec le moteur, tous les boulons du convertisseur de couple sont bien resserrés contre le volant moteur?


Mon autre passion:
Photographie

ritchy

j'ai remonté le moteur dans la boîte avec le convertisseur déjà vissé au volant moteur, je me demande si je n'ai pas mal remonté l'axe de la boite dans le moteur, je vais devoir  ressortir le bloc pour le ré-emboiter correctement, mais là je ferai tourner le vilebrequin avant de serrer la boîte !!! j y ai réfléchi toute la matinée et je ne vois que ça car le moteur tourné correctement avant, je suis bon pour tout re-démonter !!!

SERGIO 52

 ;) Bonjour .
     Il faut monter le convertisseur sur la  boîte  et l' accoupler au moteur après  smk2
J'ai déjà effectué cette manip plusieurs fois sur divers modèles BVA et marques auto .



Thierry

+1 Le convertisseur doit être bien placé dans la boite avant le montage et il faut vérifier s'il tourne sans résistance. Un montage en force ne suffira pas.
Mon autre passion:
Photographie

Thierry

C'est pour une Chevrolet et c'est en anglais mais voila une vidéo ou il explique le symptôme que tu as quand un convertisseur est mal placé. Je sais pas si c'est pareil avec les C4 mais il y a deux jeux de cannelures dans l'arbre de boite et il faut s'assurer que le convertisseur aille jusqu'au 2eme jeu de cannelures puis s'assurer que le convertisseur tourne bien sans frotter avant de le serrer sur le volant moteur:

How to install Torque Converter and Automatic Transmission
Mon autre passion:
Photographie

ritchy

Merci pour les réponses, bon ben pas le choix dépose du moteur obligatoire pour enlever le convertisseur et le mettre en premier. Au moins je sais d'où ça vient, y'a plus qu'à, je vous tiens au courant pour la suite et merci pour l'aide ap:lo

JLS

J'espère  que ta "barre" ( imput shaft ) n'a pas forcé sur ta boite si non ca va marcher beaucoup moins bien  :o


http://www.pigseye.com/sadie/trans/c4exp.gif
Vive la Normandie LIBRE

SERGIO 52

 ;)  Bonjour .
Un petit plus si tu as un pont ou une fosse c'est plus facile d'accoupler la boite au moteur ( moins  de  démontage) que le moteur à la boite).
Perso chaque fois, je remplis le convertisseur d'huile au plus que je peux (cela évite de tourner à sec à l' amorçage du circuit.  smk2

ritchy

Tu commences à me faire peur, j'ai un peu forcé sur les écrous c'est vrai mais j'espère n'avoir rien tordu, verdict jeudi lors du démontage, je comprends maintenant pourquoi j'ai galéré pour mettre le moteur !!!
je n'ai pas de pont mais j'ai monté la voiture sur des rails ça me laisse assez de place pour travailler.

Sujets Similaires (2)