Concours photo 2020

Partenaires

Sur Facebook

probleme ralenti!

Démarré par arnaud, 16 janvier 2011 à 20:06:06

0 Membres et 1 Invité sur ce sujet

arnaud

Bonjour a tous,
G un petit soucis de ralenti ,qd Je met le contact elke demarre pas tjrs au quart de tour et parfois Je rdois  mettre des gaz pour quelle demarre ensuite Je dois tenir les gaz pour pas quelle s eteigne même a chaud elle ne tien pas , le ralenti est a 500 t min et devrais être a 1000 min
Qu'en pensez vous? Merci

JLS

Vive la Normandie LIBRE

arnaud

Non Je ne pense pas, elle n etait pas tres bien entrtenue qd Je l ai recupere
Par contre il y a deux fuites, une ds la ligne d echappement et une grosse ds le pot de sortie Je vais d aiilleur m en occupper ds les prochain jours, sa pourrais aussi être sa,j avais ce prob sur ma moto a l epoque !?

JLS

commence par un nettoyage carburateur  ;)
Vive la Normandie LIBRE

fleau-fox

+1 avec JLS, j'ai du faire la même chose sur ma 205 GTI !!

boss-302

ensuite un bon reglage et le probleme devrait être resolus  rnr

Thierry

Citation de: fleau-fox le 16 janvier 2011 à 23:08:14
+1 avec JLS, j'ai du faire la même chose sur ma 205 GTI !!

Tu avais un carbu sur une GTI? ??? ;D

Non mais je suis aussi d'accord avec tout le monde, Commencer par un nettoyage du carbu et un reglage s'il n'y a pas de changement, voir a le regler.
Mon autre passion:
Photographie

boss-302

oui, c'etait une 1000cc avec des autocollant GTI  LOL LOL LOL LOL

SERGIO 52


Sujets Similaires (5)

1335

Démarré par dingohd


Réponses: 74
Vues: 13601

2708

Réponses: 18
Vues: 6545

3265

Réponses: 55
Vues: 17053

3727

Réponses: 36
Vues: 15632