Concours photo

Partenaires

Sur Facebook

Problème démarrage mustang v8

Démarré par Couli01, 23 Juin 2020 à 17:07:59

0 Membres et 1 Invité sur ce sujet

Couli01

Bonjour,
J'ai récemment acquis une mustang couper v8 289ci de 1966.
Elle roulait parfaitement (j'ai fais environ 300 kms avec) jusqu'à hier.
En pleine décélération elle s'est coupé. J'ai réussi à le redémarrer tant bien que mal pour la ramené chez moi (chère les depanneuses 😁).
J'avais l'impression qu'elle ne tour ait pas sur les 8 cylindres et obliger de rester accéléré pour pas qu'elle cale. La en essayant de démarrer c'est pareil.
La pompe à essence fonctionne et les pointeaux de carbu ne sont pas bloqués.
Est ce que quelqu'un aurait une idée ?
Pour info, allumage électronique.
Merci à vous

Petit Cheval

Tu n'es pas dans la bonne rubrique  839752

Je préviens la patrouille pour déplacer ton sujet dans la section technique cop2

olive82

Il faudrait contrôler l'état de tes 8 bougies dans un premier temps, regarder aussi si tous tes fils de l'allumeur sont bien enfoncés à font des deux cotés

Crgtmk9

Les causes peuvent être multiples.
Il faudrait nous en dire plus, ou nous en faire voir plus.
Effectivement, comme le dit Olive82, contrôle de l'allumage, et peut être un bon nettoyage carbu.

thor_eyerdhal

Est ce que l'allumeur était bien serré? ne s'est il pas décalé?

Sujets similaires (5)

Démarré par dingohd


74 Réponses
13307 Vues

55 Réponses
16741 Vues

36 Réponses
15301 Vues

Démarré par s ryl


110 Réponses
8669 Vues