Forum Mustang

Technique => Technique Mustang 1965-1973 => Moteur - Gén. 1 => Discussion démarrée par: piliman le 06 Juin 2022 à 10:36:14

Titre: Plus de contact
Posté par: piliman le 06 Juin 2022 à 10:36:14
Bonjour les experts.
Je me permets de vous soumettre ma question, svp.
J'ai fais une balade, il y a deux semaines. En rentrant à la maison, j'ai compté le contact pour ouvrir le garage.
Depuis, la stang ne veut plus démarrer mais elle faisait bien le tactactac lorsqu'on tournait la clé. J'ai donc du pousser dans le garage.

J'ai pensé à un problème d'alternateur. J'ai donc chargé la batterie via un chargeur silvercrest avec testeur, espérant pouvoir resortir. La batterie est bonne ( 13,64v ).

Mais désormais, j'ai plus de contact. Elle ne fait plus le tactactac lorsqu'on tourne la clé.

Quel tension doit-on avoir au borne du relais svp?
J'ai commencé à suivre ce premier tuto. https://www.mustangv8.com/fr/moteur/ma-mustang-ne-demarre-pas-guide-diagnostic/

Je commencerais à investiguer selon vos suggestions le weekend du 11 juin.
En vous remerciant.
Bon weekend au volant pour ce qui peuvent.
Titre: Plus de contact
Posté par: Jeff/38 le 06 Juin 2022 à 11:36:08
Citation de: piliman le 06 Juin 2022 à 10:36:14Elle ne fait plus le tactactac
Tu parles du contact au relais du démarreur ou du démarreur lui-même ?
Titre: Plus de contact
Posté par: sevy63 le 06 Juin 2022 à 12:01:37
Citation de: piliman le 06 Juin 2022 à 10:36:14La batterie est bonne ( 13,64v ).
Ta batterie n'est pas bonne elle est en surcharge.
Elle doit faire 12,6 volts ou 12,5 volts.
Titre: Plus de contact
Posté par: filou96 le 06 Juin 2022 à 14:09:52
C'est vague ton histoire , c'est pas compliqué un circuit de démarreur , il y a le contacteur qui envoie 12 V au solénoid qui fait "clac" et lui il envoie 12 v au démarreur mais avec la sauce , je sais plus 200 amp ou par là .

C'est donc facile à tester, il faudrait nous fournir un peu plus de détails

@sevy63 : une batterie récente chargée à vide c'est bien 13,5 V  ;) Donc pas de pb avec ta batterie
Titre: Plus de contact
Posté par: Jeff/38 le 06 Juin 2022 à 15:50:11
Normalement, c'est bon ...
Vérif relais demarrage.jpg
Titre: Plus de contact
Posté par: olive82 le 06 Juin 2022 à 23:14:38
Pour être sûr avec ta batterie, tu peux toujours tes ter un démarrage avec des câbles, donc avec une autre voiture .

Si c'est pas bon, tu vérifies que ton fil de masse sur ton bloc moteur est en bon état .

Si c'est un ancien démarreur tu peux aussi l'alimenter directement avec des câbles de démarrage via une batterie , le 6 sur la masse ( moteur ) et le + directement sur le gros fil rouge qui va au démarreur , là normalement si ça tourne c'est qu'il est bon .

Ensuite il te faudra vérifier le solénoïde sur l'aile AVD , au dessus de la batterie et éventuellement ton neiman , tu peux aussi vérifier tes fusibles, ils sont souvent rouillés , donc mauvais contacts.

Après ton retour , on y verra un peu plus clair bien1
Titre: Plus de contact
Posté par: olive82 le 06 Juin 2022 à 23:27:41
Il me vient une idée en lisant la réponse de Jeff ......avant de démarrer tu as bien mis ton levier de vitesse sur P ou N ?

Tu as bien une BA ?
Titre: Plus de contact
Posté par: Jeff/38 le 07 Juin 2022 à 07:49:21
Citation de: olive82 le 06 Juin 2022 à 23:27:41Tu as bien une BA

Après vérification des contribution, il s'agit d'une BM 4. Donc c'est déjà pas le safety switch !! On a bien avancé  LOL
Titre: Plus de contact
Posté par: olive82 le 07 Juin 2022 à 09:49:24
Oui on avance, mais ça serait bien qu'on ait un peu plus de précisions smk
Titre: Plus de contact
Posté par: piliman le 11 Juin 2022 à 18:33:25
Bonjour a tous.
J'étais malheureusement absent une semaine. Je n'ai pas pu faire de test ni répondre a vos propositions.
Je vous remercie pour vos suggestions.
J'ai tenté de la démarrer via un autre véhicule. Sans succès. Toujours pas de contact.
Je vais maintenant la tester grâce a vos propositions.
Peu être un retour ce dimanche.
Bon weekend
Titre: Plus de contact
Posté par: piliman le 12 Juin 2022 à 15:33:50
Bonjour les experts.
Premier retour positif. Les câbles sortant de la batterie sont dénudés. Le câble noir est même en contact.
J'ai réussi un premier démarrage après avoir refait le câble. Mais je pense devoir changer la batterie. Après une p'tit tour de coin et laisser tourner 30mn, la voiture ne démarre plus.
Merci encore de votre soutien
Titre: Plus de contact
Posté par: olive82 le 12 Juin 2022 à 21:33:11
Tu as contrôlé si ton alternateur chargeait bien ta batterie ?