Concours photo 2020

Partenaires

Sur Facebook

avatar_kaizer51

need help pour demarrer mon ptit 390

Démarré par kaizer51, 27 juin 2014 à 21:57:00

0 Membres et 1 Invité sur ce sujet

kaizer51

bonjour à tous

j ai remonté un 390 entierement mais je n arrive pas à le demarrer

390 demarre pas

on en est pas loin je pense mais ca prend pas on en est a avoir des "explosions" genre les 3 dernieres secondes de cette video en continu mais je n en ai pas refait (de video) depuis
les bougies sont ok l ordre d allumage 15426378 est ok, le 1 sur le pmh tous les fils d allumages envoient bien du jus donc voila, on a besoin d aide!!!!
y a du boulot...

mustang66

Tu es sur le bon pmh ? on dirait pas.
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

kaizer51

Ui j ai démonté le couvre culasse pour vérifier avec les soupapes du 1
y a du boulot...

mustang66

Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

mustang66

Autre question, mais je pense que oui si tu l'as refait, ta distri est OK ?

As tu pris tes compressions ?

après ton démarreur est un peu faible non ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

kaizer51

Ce sont des poussoir hydraulique donc pas de jeu
Distri ok c est sur
Je n ai pas pris mes compressions mais je me disait qu il devait tourner un peu même si elles n étaient pas bonnes. Je vais voir pour les prendre.
Le démarreur est ok mais c est la batterie qui se vide vite à force. C est une batterie de camion!
Mais maintenant je mets un booster sur la batterie et ça tourne vite tt le tps. Je réfèrerais une vidéo de la ou j en suis réellement.
y a du boulot...

coupe69

t'as boucher tes prisent de dépression au carbu?

kaizer51

Toutes bouchées comme indiqué au 1 et demarrage
y a du boulot...

mustang66

Poussoirs hydrauliques ne veut pas dire pas de jeu !! Si tu n'as pas la bonne précontrainte, tu peux avoir du jeu, ou à l'inverse trop serrés, d'où utile de regarder les compressions également.

Qu'as tu fait sur ton moteur exactement. ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

mustang66

Tu as essayé en mettant un peu d'essence directement dans l'admission ? (pas un litre  ;D )

Ce qui est étonnant, c'est que quand on entend sur la vidéo, ça donne l'impression d'un mauvais allumage. Tu as essayé sur tous les cylindres pour vérifier ? Quel type d'allumage as tu ? vis ou électronique ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

kaizer51

y a du boulot...

kaizer51

J ai déjà essayer l essence directement et rien de mieux. De plus, on voit très bien l essence arriver quand j actionne l accélérateur.
J ai essayer quoi sur tt les cylindres? J ai mis la lampe strombe sur chaque et y'a du jus et ça s allume au bon degrés.
Allumage pertronix3 electronique
y a du boulot...

mustang66

l'essence que tu vois arriver c'est ce qui provient de la pompe de reprise non ? Ton moteur est neuf, donc les compressions doivent être nickels, mais bon à vérifier au cas où. ensuite si ton allumage est bien calé + essence, normalement, ça chante.

Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

kaizer51

Ui pompe de reprise. Et c est justement la qu on pige pas le problème. Mais les tiges de culbu de l admission sont bien libres en position fermées mais pas celles de l échappement qui sont dur à tourner donc je sais pas si y'a un rapport. Sachant que les 2 ont l air à la même hauteur quand elles sont fermees
y a du boulot...

mustang66

Si culbus en haut et que tes push rods sont dures (vraiement durs) à tourner, cela veut dire que potentiellement tes soupapes d'échappement ne sont jamais fermées, donc pas de compression dans les chambres et pas d'allumage . J'ai vu que tu avais mis des culasses aluminium, as tu adapter la dimension de tes pushrods, il faut parfois en adapter de nouveaux plus courts ou plus longs (pour le dimensionnement, ça me dépasse par contre)
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

kaizer51

C est que la doc n'indique pas de changement de pushrod donc j ai rien changé...
Mais on y avait bien pense sur le coup. Et surtout ça change rien pour l admission qui est libre.
Je suis même pas sur d avoir un compression être au boulot fais chier
y a du boulot...

mustang66

Au pire ça vaut 40€ sur ebay avec les frais de port.

Mais ce qui me semble bizarre c'est que de toute manière tu n'as pas de réglage possible sur ton moteur (je connais bien les 289 et 302, moins les 390) , et si les soupapes sont au même niveau, c'est qu'elles sont théoriquement fermées.

Tu n'as pas changé ton AAC ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

kaizer51

Il ne reste que le villo, les bielles et le bloc en lui même d origine donc oui j ai changé l AAC.
Le voici
http://m.summitracing.com/parts/EDL-2106
y a du boulot...

mustang66

RAS en plus les poussoirs étaient fournis avec.

Tu me confirmes qu'il n'y a pas de réglage sur le jeu des poussoirs contrairement au 289ci ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
j'ai celle du matin et du midi, reste celle du soir !!

kaizer51

Il n y a pas de réglages sur des poussoirs hydrauliques ils font ça tt seul et ils ont été correctement montés (normalement...)
y a du boulot...

Sujets Similaires (5)