Concours photo

Partenaires

Sur Facebook

avatar_fastdlr

Mon 390 tousse!

Démarré par fastdlr, 23 Mai 2020 à 14:22:34

0 Membres et 1 Invité sur ce sujet

fastdlr

Salut à tous

J'ai changé les 8 bougies sur mon 390 GTA, j'ai acheté des motorcraft chez silver.

https://www.silverperformance.fr/bougies-ford-mustang-260-289-302-351-390-427-19641973-version-grosses-bougies-prise-sur-cle-motorcraft-sp420a-bsf42c-p-197962.html

Une des anciennes était écrasée mais la voiture tournait bien.

J'ai bien revérifié l'ordre d'allumage est bon.

Désormais ça tousse un peu, j'entends de temps en temps un retour sourd dans l'échappement, et au ralenti un petit toussotement de temps en temps.A3DF5F08-D6C6-4217-9CBC-5E286CE24420.jpeg56E0F07B-08F6-4487-92C3-586E9822F970.jpeg

Fross

Citation de: fastdlr le 23 Mai 2020 à 14:22:34Désormais ça tousse un peu, j'entends de temps en temps un retour sourd dans l'échappement, et au ralenti un petit toussotement de temps en temps.

Coronavirus? oups1 

mchech01
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

Thierry

La voiture devait tourner sur 7 pattes vu comment était la bougie. Si tu te rappelles dans quel cylindre elle était montée, tu peux essayer de la remettre pour voir si ca revient comme avant. Si c'est le cas, il doit y avoir un soucis avec ce cylindre.
Mon autre passion:
Photographie

fastdlr

Merci pour ton message, je vais essayer de la replacer pour voir, et je repasse ici pour des nouvelles

fastdlr

Ça pourrait expliquer une grosse consommation ? 150kms avec le plein?

olive82

Là ça fait beaucoup .....trop

Si tu as un doute tu remontes tes anciennes bougies et tu compares le bruit.....avec une vidéo

fastdlr

Je faisais environ 200kms avec les anciennes bougies, desormais 150kms, ça me semble peu

olive82

En effet , pour 60 litres environ ça fait vraiment peu de km , tu devrais au moins en faire 300 , tu as un 289 ?

Thierry

Houla! Il y a en effet un gros problème. Ça fume noir quand tu accélères? La jauge a huile sent l'essence?

Citation de: olive82 le 24 Mai 2020 à 01:53:16En effet , pour 60 litres environ ça fait vraiment peu de km , tu devrais au moins en faire 300 , tu as un 289 ?
Non c'est un 390 mais ca fait quand même beaucoup.
Mon autre passion:
Photographie

olive82

Là tu as à 40l au 100km , tu dois rouler à 200 , non ?  LOL  LOL  LOL  LOL  LOL

Tu devrais refaire tes réglages , ça me parait urgent  bien1

fastdlr

Si seulement je roulais à 200, j'en aurai un minimum pour mon argent, mais non, utilisation nationale en balade, même pas en montagne, avec quelques rares accélérations. Je vais chercher un pro du v8 en région lyonnaise ça sera plus simple

olive82

Ta jauge marche bien ?

Puisque tu fais 150km avec ton plein , j'imagine que tu as déjà fait des contrôles , le nombre de km parcourus avec le nombre de litres dans ton réservoir .....

Ton compteur est en miles = 1.609 km

fastdlr

Citation de: olive82 le 24 Mai 2020 à 12:00:51Ta jauge marche bien ?

Puisque tu fais 150km avec ton plein , j'imagine que tu as déjà fait des contrôles , le nombre de km parcourus avec le nombre de litres dans ton réservoir .....

Ton compteur est en miles = 1.609 km

Tout à fait, je vérifié les kilomètres en fonction du nombre de litres, notamment en faisant mes pleins.

Elle n'est pas en miles, C'est un export, elle est française d'origine livrée en 67 à Sallanches, Je l'ai achetée en octobre dernier, Elle a été entièrement restaurée pendant 30 ans, mais n'a fait que 8000 km dans cette période, à moi tout seul en huit mois( dont 2 de confinement) j'ai du en faire 5000.

Le fait d'avoir aussi peu roulé, a du lui faire sécher des joints, et n'a pas ménagé la mécanique je pense, donc au fur et à mesure, je traite quelques détails.

Elle sort d'une révision complète, avec changement de démarreur, maître cylindre et Mastervac, ventilateur non débrayable... J'en ai eu pour 2200 €.

Pour le coup, tout le monde me le dit, elle consomme beaucoup, je pensais qu'en changeant les bougies ca améliorerait, Mais visiblement pas top, c'est pourquoi il va falloir que je trouve quelqu'un de spécialisé dans les moteurs v8B14D9C1F-11D4-453C-A5B5-10D72D2EC5C8.jpeg

Crgtmk9

Sur ta première photo, la première bougie dont la porcelaine touche l'électrode, ce n'est pas l'électrode qui est pliée, c'est la porcelaine qui est cassée et qui est descendue sur l'électrode.

Si elle ne tourne pas rond, il faut vérifier l'allumage (vis platinées), contrôler le calage, et lui faire un bon réglage carbu.

olive82

2200€ pour ça, ça fait un peu cher , non ?

fastdlr

Citation de: Crgtmk9 le 24 Mai 2020 à 14:50:34Sur ta première photo, la première bougie dont la porcelaine touche l'électrode, ce n'est pas l'électrode qui est pliée, c'est la porcelaine qui est cassée et qui est descendue sur l'électrode.

Si elle ne tourne pas rond, il faut vérifier l'allumage (vis platinées), contrôler le calage, et lui faire un bon réglage carbu.

Pour quelle raison ça a pu se plier? Pour résoudre les problèmes ça m'a l'air compliqué, je pense que je vais passer je vais passer par un pro, encore faut il que je trouve quelqu'un qui s'y connaît bien.

fastdlr

Citation de: olive82 le 24 Mai 2020 à 15:57:492200€ pour ça, ça fait un peu cher , non ?

Peut être et tout n'est pas résolu.

Crgtmk9

Citation de: fastdlr le 24 Mai 2020 à 16:10:57Pour quelle raison ça a pu se plier? Pour résoudre les problèmes ça m'a l'air compliqué, je pense que je vais passer je vais passer par un pro, encore faut il que je trouve quelqu'un qui s'y connaît bien.

Justement, j'ai écris que ce n'était pas plié.
Pour moi, c'est la porcelaine qui a cassé et qui est tombée sur l'électrode.

La raison ???? je ne sais pas.

fastdlr

Citation de: Crgtmk9 le 24 Mai 2020 à 16:22:52
Citation de: fastdlr le 24 Mai 2020 à 16:10:57Pour quelle raison ça a pu se plier? Pour résoudre les problèmes ça m'a l'air compliqué, je pense que je vais passer je vais passer par un pro, encore faut il que je trouve quelqu'un qui s'y connaît bien.

Justement, j'ai écris que ce n'était pas plié.
Pour moi, c'est la porcelaine qui a cassé et qui est tombée sur l'électrode.

La raison ???? je ne sais pas.

Merci d'avoir pris le temps de regarder, je vais chercher quelqu'un qui pourra mettre le nez dans le moteur ça ne doit pas être trop grave, du moins j'espère. Je ne me sens pas de mettre les mains dedans, je n'y connais pas grand chose

Crgtmk9

A mon avis, il faut partir avec des bougies neuves, un allumage en état et faire un bon réglage, c'est tout.
Je ne vois pas pourquoi ton moteur aurait un problème.