Concours photo

Partenaires

Sur Facebook

avatar_kinaill

ma voiture démarre sans clef

Démarré par kinaill, 06 janvier 2021 à 11:36:09

0 Membres et 1 Invité sur ce sujet

kinaill

Bonjour
j'ai un petit soucis de démarrage de ma mumu, je viens de changer mon relais de démarrage car après différentes recherches sur le forum j'ai shunté celui pour voir si mon démarreur tournez ce qui fut le cas,donc j'en ai déduis que le relais était hs . j'ai réussi a en trouver un neuf sur leboncoin que j'ai installé ce matin et la en finalisant l'installation en remettant la batterie le moteur c'est mis a tourner alors que j'avais les clefs dans ma poche .Avez vous une petit idée ? .

ET MES MEILLEURES VOEUX POUR CETTE NOUVELLE ANNEE

jprider

Mais tu veux dire... Le démarreur s'est enclenché et a fait démarrer le moteur?... :o   

kinaill


olive82

Soit tu as mal rebranché tes fils sur le solénoïde, soit il est aussi mort , ça peut arriver même si il est neuf

kinaill

J'ai rebranché exactement comme l'ancien j'ai même pris une photo pour être sûr.Par contre qu'il soit mort c'est un peu bizarre que le moteur démarre sans la clef quand même ?

Adeleandre

C'est la petite soeur de Christine ta voiture  peur1

olive82

Il suffit juste que le bon contact se fasse à l'intérieur , j'ai déjà eu des neufs qui étaient morts .

Tu remets l'ancien et tu compares ....

kinaill

Je vais en commande un autre pour voir l'ancien est HS vu que le démarreur ne se lançait même pas

kinaill

Par contre c'est bizarre quand même qu'elle démarre toute seule sans clef ?

jprider


thor_eyerdhal

Citation de: kinaill le 06 janvier 2021 à 13:53:48Par contre c'est bizarre quand même qu'elle démarre toute seule sans clef ?

Ta clef ne fait qu'envoyer du jus dans l'électroaimant du solénoïde (il n'y a aucune sécurité numérique ou logicielle), si tu fais un mauvais branchement et que ca envoie du 12V directement à la place de la clef, ben ca démarre tout seul (sauf que là le démarreur doit continuer à tourner).
Autre possibilité, le solénoïde reste collé en position "marche".

Dernière possibilité mais peu probable, un souci au niveau de ton contacteur de clef qui laisse le courant passer en permanence....

Commence par tester ton nouveau relais avec un multimetre pour voir s'il reste ou pas en position fermée...

pat30

Bonjour kinaill
Est ce que tu parle d'un Start Stop transpondeur
comme celui là ou similaire https://www.amazon.fr/Akozon-d%C3%A9marrage-intelligent-anti-vol-Verrouillage/dp/B07WJXM4C2/ref=sr_1_50?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=d%C3%A9marrage+start+stop&qid=1610191702&sr=8-50
Tu dit que ça démarre tout seul
Je pense que tu veut dire que tu demarre en appuyant sur le bouton Start, sans que tu es besoin de présenter le badge (aimant codé)
Si c'est ça, j'ai eu ce problème après avoir fait des bidouillages électrique
je traduit quand ça fonctionnait le boitier était alimenté par le + 12 volt après contact (clé inséré et tourné) après c'était sur un 12 volts direct et la problème

pat30

Si tu parle du sélénoîde près du démarreur
Est ce que la cause ne viendrai pas de ton neimann (ignition switch)
simple idée ?? Pour contrôler on coupe la batterie
Verifie que les branchements au dos son correcte (pas de fil ou brin qui fasse contacte)
Test Solénoïde
https://www.youtube.com/watch?v=psqxVvU5Hig&pbjreload=102

https://www.youtube.com/watch?v=LqgRxxU-0OA

Babass

Citation de: kinaill le 06 janvier 2021 à 13:53:48Par contre c'est bizarre quand même qu'elle démarre toute seule sans clef ?

ça craint  :o  :o  :o

olive82

Et elle démarre aussi quand tu la siffles ? lol  lol  lol  lol  lol  lol


T'as pas un voisin que peut te prêter un solénoïde qui marche ?

kinaill

bon voila problème résolu j'ai commandé un nouveau solénoïde sur Amazon "oui Amazon" comme ca j'ai pu testé si cela n'aurait pas fonctionné je l'aurai renvoyé  bien1.
Ca venait bien du solénoïde que j'avais acheté sur leboncoin normalement neuf et jamais monté "fini pour moi les achats de pièces mécaniques sur leboncoin" .

Merci pour votre aide

jojo28500

Çà peut venir que du solénoïde car il est pas mal sollicité vu qu'il se prend tous l'ampérage du démarreur
enjoy  rnr

olive82

Une pièce électrique peut parfois être défectueuse même neuve , c'est rare mais ça arrive smk

Babass

Citation de: kinaill le 10 janvier 2021 à 10:18:25bon voila problème résolu j'ai commandé un nouveau solénoïde sur Amazon "oui Amazon" comme ca j'ai pu testé si cela n'aurait pas fonctionné je l'aurai renvoyé  bien1.
Ca venait bien du solénoïde que j'avais acheté sur leboncoin normalement neuf et jamais monté "fini pour moi les achats de pièces mécaniques sur leboncoin" .

Merci pour votre aide

Parfait et content que cela s'arrange  ap:lo

Sujets Similaires (5)