Concours photo

Partenaires

Sur Facebook

Demande aide Câble bougie Mustang coupé 67

Démarré par Stéphane Ché Pas Qui, 12 Décembre 2016 à 17:09:37

0 Membres et 1 Invité sur ce sujet

Stéphane Ché Pas Qui

Bonjour a tous !
Je viens vous demander votre aide ! Je possède une mustang coupé 200ci un de mes câbles qui vont de l'allumage aux bougies a cramé (il est rompu) que faire ? est ce que je doit changer tous les câbles ou seulement celui qui a cramé ? Merci pour vos réponses !   bien1

Marcel47

Après ta présentation tellement peut sommaire j'espère que personne ne te répondra ,et qu'un modérateur vas te causer !

Tuiky

Je pense que c'est un jeune qui veux aider son père à rénover sa mustang....

Il ne sait ou n'ose pas s'exprimer...

Alors oui, retournes sur ta présentation et dis nous en plus sur toi et de la Mustang de ton père avec des photos... bien1

bastille_stango

bah concernant le fil rouge (pas celui d'Intervilles de guy Mux pour les plus vieux ici  ;D ) faudrait savoir s'il s'est rompu de "vieillesse" naturelle (dans ce cas il vaudra mieux changer l'ensemble des fils évidemment) ou suite à une surtension (et là le problème viendrait plutôt de la bougie et donc faudra aussi toutes les vérifier)

jls38

De quand datent ces câbles ? Ce n'est pas comme le bon vin, ils deviennent poreux avec l'age et vient un moment où la voiture fonctionne nettement mieux avec des câbles d'allumage neufs.

+1 avec Bastille : il faut savoir d'où vient le problème avant de réparer sinon tu risque de griller un câble neuf. Peux-tu poster une photo ?
Je recherche un pont ou une fosse aux alentours de Grenoble pour pouvoir effectuer l'entretien de base de ma Mustang. Pensez à moi si vous avez un tuyau :)
Ma Mustang /// Check-list achat ancienne /// Outils coffre

Stéphane Ché Pas Qui

Merci à tous pour vos réponses  bien1

je met une photo du dit câble dans le compartiment moteur d'ici quelques jours  en effet les câbles ont au moins 10 ans (voir plus), le câble était sectionné et peut être un peu brûlé je m'en suis rendu compte après avoir remonté le démarreur la voiture ne voulant pas démarrer j'ai regarder si les bougies était bien branchées et la j'ai vu le câble sectionné je ne sais pas si sa venait de se sectionner lors d'une tentative de démarrage ou si il l'était déjà avant.



scal

Si un cable est poreux les autres sont dans le meme état. Change tout.


Stéphane Ché Pas Qui

Bonjour, encore merci pour vos réponses.

Je reviens vers vous  car après avoir changé les fils reliant les bougies a allumage la voiture ne démarre toujours pas cela semble venir de la bobine je n'ai pas de valeur quand je teste l'arbre secondaire. Je vais donc la remplacer ce modèle  convient-il pour mon allumage d'origine. http://partavenue.fr/allumage/650-bobine-allumage-.html

J'ai remarqué qu'une de vis du couvercle de l'allumage est noircie, celle-là même qui était reliée au câble d'allumage qui avait cramé. Faut-il change le couvercle ou la nettoyer avec de l'acétone par exemple ? dautres pieces peuvent elles etre a changer ?

Merci pour vos réponses qui m'aide à avancer dans la remise en route de la voiture.

si vous voulez voir les photos c'est par ici  https://www.dropbox.com/sh/oao082234a08sov/AAAj2_an0RzoCtdwa8DEfTSMa?dl=0



Sujets similaires (4)