Concours photo 2020

Partenaires

Sur Facebook

compression

Démarré par dominique, 07 juillet 2019 à 07:06:57

0 Membres et 1 Invité sur ce sujet

dominique

bonjour
je viens de faire les compresions de mon moteur coupe 66 avec v8 302 , dite moi ce que vous en pensez merci

a chaud
cyl no1 8
cyl n02 9
cyl no3 8.5
cyl no4 9.5
cyl no5 9
cyl no6 9
cyl no7 9
cyl no8 9

R1

ca semble bien, mais pour savoir les valeurs optimale sur il faudrait connaitre l'annee du moteur et les modifs si il y en a.

olive82

Savoir aussi l'année de ton moteur ( sous le démarreur ) et retirer aussi tes caches culbu pour voir si c'est d'origine

Guillaume Bernard

J'ai vu faire ça pas mal de fois, mais il faut quoi au juste.
Mettre un appareil dans chaque trou des bougies ?

Ça se trouve facilement ? Cher ?
Je testerai bien ça sur la mienne.


olive82


Guillaume Bernard


dominique

merci pour les réponses , c est un 302 de 72 je crois , d après se que j avais vu , (origine ), si je pose la questions pour les compressions  quand je suis ralenti le moteur bouge un peu , en remontant le ralenti un ca va mieux , mais quand j accélère a peine mis course le moteur vibre comme si il y avait un problème de compressions ou autres et au dessus ca va , allumage bon , carburateur ok , bougies allumage bon , mon autre soucie c est que j ai  une vibration que je re sent pas ,qui doit me faire vibrer mon pont car il fait du bruit a mis regime , pont refait 

merci


Fross

Que le moteur bouge un peu au ralenti est normal.
Toutefois, si c'est trop ou si il bouge à d'autres régimes, il se peut que ce soit tout bêtement tes silent-blocks moteur qui soient HS.

Sur la mienne, j'avais un des deux silent-blocks quasiment coupé en deux. J'ai changé la paire et depuis, plus de problème.
Le moteur bouge toujours un peu au ralenti (en plus, je le vois bien quand je suis au volant puisque j'ai le shaker qui dépasse du capot) mais en prenant quelques tours, il s'arrête de bouger.
https://www.mustangv8.com/fr/index.php?topic=45096.msg1050793#msg1050793
Mustang 1969, Coupé hardtop, 302ci-2V, C4, Dark moss green/standard black interior/black vinyl top, PS, AC, exterior decor group, tinted windows, AM radio.

Sortie des chaines de San José, Californie le 24 février 1969. Vendue neuve par Harrold Ford, Sacramento, Californie le 27 février 1969.

olive82

@ Dominique

Il y a un post qui parle du même soucis que toi ( plus ou moins ) , en ce moment et on est en train d'essayer de trouver son problème, faudrait que tu le lises

https://www.mustangv8.com/fr/transmission/vibrations-volant/

R1

Sur un 72 les compressions doivent etre a 9, donc tu es plutot bien pour un moteur de 45 ans.



dominique

merci pour les réponses , mon problèmes c est que au ralenti ca va maintenant j ai remonte un peu , et si j accélère le moteur vibre car il tourne très mal et si j accelere un peu plus dans les tours  plus de probleme le moteur monte en regime et vibre plus ( en gros au moment de l accélération il y a une plage ou ca vibre , ) comme une perte de cylindre , allumage , bougies ont été vérifie, elle demarre bien a froid  et a chaud 

Guillaume Bernard

Si a l'arrêt ça ne vibre pas et que le moteur tourne correctement c'est que ce n'est pas l'allumage.
Pour le voleur moteur, c'est effectivement souvent un Pb tremblement, la pour avoir eu le cas, on avoir un tremblement a l'accélération et la décélération.
A un retrogradage un peu vif.

Sujets Similaires (5)