Inscription

Veuillez vous inscrire pour accéder à l'intégralité du forum et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2020

Partenaires

Sur Facebook

Bruit sur ma GT 5.0 ANN2E 2011

Démarré par Pierrot.D, 02 août 2014 à 17:13:21

0 Membres et 1 Invité sur ce sujet

Pierrot.D

bjr, Je possède une GT5.0 2011 de 78000km et je vais vous relater mon probleme.
Au départ, j"ai remarqué que l'auto roulait moins bien (trou à l'accélération) et  le témoin moteur s'est allumé. Je me suis rendu chez mon garagiste et a mis l'ordi qui a désigné les sondes T° échap. Remplacées. voiure n'allait pas mieux!!!
Témoin s"est rallumé le lendemain Reordi et CAPTEURS D'ARBRES à CAMES. remplacés et tjrs même probleme. témoin s'est rallumé le lendemain + un bruit est apparu en roulant et qd j'embrayais, on l'entendait plus. Regarage et diagnostic= BUTEE EMBRAYAGE. commandé embrayage qui est arrivé apres 1 mois et remplacé. Tjrs le meme bruit et de plus en plus fort. Autre diagnostic: probleme de distribution (poussoir hydraulique tenseur de chaine)Qu'en pensez-vous? Puis-je lancer l"intervention?
J'ai lu que la qualité de l'huile avait une grande importance. La derniere vidange a été faite à 60000km avec de la 5W40. Ne devrais-je pas faire une vidange et un nettoyage du bloc et repasser à la 10W50 comme indiqué sur le bouchon?
Pierrot

Crazyhorse

c'est une GT500 ou une GT5.0 que tu as? sur la GT 5.0 c'est du 5w20 , la 10W50 c'est pour les GT500 il me semble mais déjà je trouve que tu as changé énormément de pièces pour au final avoir toujours se bruit que tu trouves anormal ! si à chaque fois que l'on te changes une pièce , tu payes , ca risque de durer longtemps non vu le paquet de boulons qu'il y a sur une mustang non? Mon conseil du jour : Prends un deuxième avis dans un autre garage...

Bigoudenblues

Pour ce qui est de l'huile moi c'est 5W50 sur le bouchon !  ( GT 5.0L  2013 ) :v:
ex possesseur d'une GT 2013 , d'une Corvette C6 2007 ET d'un Ram 2011...

BOSS 302 2012 ( vendue )

Pierrot.D

Du coup, tu me fais hésiter sur la visco! Je vérifierai qdj'irai au garage. Pour ce qui est d'un deuxieme avis, je suis d'accord mais j'ose plus rouler avec l'auto. J'en suis à 800 (sondes T°) + 250 (capteurs AàC) + 1250 (embrayage+ debitmetre) = 2300
Pierrot

Maxou

Pour une GT 2011, c'est bien de la 5W20.
Tu as commencé à avoir des soucis après une conduite spécifique (conduite sportive ou sous une pluie forte etc) ou un passage au garage ou autre modification que tu aurais faite sur l'auto ?
Je pense par exemple à un morceau de bougie partie dans le moteur mais c'est juste un idée...Étonnant que tout cela t'arrive sans une raison de départ...

Pierrot.D

le bruit est apparu apres le changement des capteurs d'arbres à cames mais je pense que c'est un hazard, Ce que je pense, c que le garagiste aurait du se poser la question du pourquoi l'ordi de diagnostic signalait les capteurs.
Pierrot

Pierrot.D

j'ai fait changer les bougies et elles étaient entières ( on avait pensé à cette éventualité). ce qui est le plus bizarre, c qu'au ralenti, ça ne fait pas beaucoup de bruit. c surtout qd je roule que ca fait énormément de bruit, c d'ailleurs pour ça qu"on a cru que c'était la butée d'embrayage (remplacé par un kit complet (renforcé) butée + disque)
Pierrot

Maxou

Plus qu'à espérer que ce ne soit pas ton arbre qui soit mort...Je n'ai pour le moment jamais entendu un Mustangueur signaler un tel problème mais bon...

Crazyhorse

Citation de: Bigoudenblues le 02 août 2014 à 18:54:50
Pour ce qui est de l'huile moi c'est 5W50 sur le bouchon !  ( GT 5.0L  2013 ) :v:

On parle d'une GT de 2011 ;-)

Pour le bruit , il se situe ou selon tes oreilles  ;D? à l'avant , a l'arrière?
Souvent les garages ont des camions plateau et si tu es vraiment stressé de rouler avec au pire ça peu être une solution....ou alors un garagiste qui se déplace ?

FLO25

Elle avance bien ? Ou ca merdouille un peut?

m8v5l

Citation de: Bigoudenblues le 02 août 2014 à 18:54:50
Pour ce qui est de l'huile moi c'est 5W50 sur le bouchon !  ( GT 5.0L  2013 ) :v:
beh ! moi c est du 5w20 ???

Fmaxii

Idée peut être pas bonne, mais...:

Ça ne pourrait pas être l'alternateur, comme sur nos modèles 2005+, qui, pour je ne sais quelle raison électrique, fait générer des fausses erreurs, entre autre sur les capteurs d'arbres à came ?

De plus, si comme sur nos modèles, il s'agit d'un embrayage débrayable, ça pourrait expliquer pourquoi le bruit disparait quand tu embrayes ???
Et au ralenti, cet alternateur ne tourne quasiment pas, ce qui expliquerai aussi pourquoi il n'y a pas de bruit au ralenti ??

A voir si mon idée est farfelue, ou pas...

Crazyhorse

Citation de: m8v5l le 03 août 2014 à 10:52:03
Citation de: Bigoudenblues le 02 août 2014 à 18:54:50
Pour ce qui est de l'huile moi c'est 5W50 sur le bouchon !  ( GT 5.0L  2013 ) :v:
beh ! moi c est du 5w20 ???
Ce qui est logique vu que le coyote est le même que les 2011....un bouchon ça se change si ça se trouve c'est le premier proprio ou un garage qui s'est trompé avec un bouchon de GT500 en remettant le sur le moteur....

Yellowmustang

ce n'est pas une question d'huile, 5W50 ou 10W50 ça ne poserait aucun pb , au contraire
c'est bien meilleur qu'une 5W20 surtout en été

as tu fais vérifier le timing chain tensioner et / ou les tendeurs hydrauliques de chaines de distri !

c'est un pb assez courant sur pas mal de moteurs Ford , quelque soit l'époque !!

Bigoudenblues

Citation de: Crazyhorse le 03 août 2014 à 12:48:56
Citation de: m8v5l le 03 août 2014 à 10:52:03
Citation de: Bigoudenblues le 02 août 2014 à 18:54:50
Pour ce qui est de l'huile moi c'est 5W50 sur le bouchon !  ( GT 5.0L  2013 ) :v:
beh ! moi c est du 5w20 ???
Ce qui est logique vu que le coyote est le même que les 2011....un bouchon ça se change si ça se trouve c'est le premier proprio ou un garage qui s'est trompé avec un bouchon de GT500 en remettant le sur le moteur....
personne n'a changé le bouchon !!!!! Sur la GT track pack l'indice est différent par rapport a la GT normale ( il y a un sujet qui parle de ca sur le Forum)  :v:
ex possesseur d'une GT 2013 , d'une Corvette C6 2007 ET d'un Ram 2011...

BOSS 302 2012 ( vendue )

Maxou

+1 pour ces deux dernières réponse !

Crazyhorse

ok dsl je ne savais pas pour les indices différents.... :-[
De toute façon on est d'accord  pour dire que l'huile n'a rien à voir dans son problème  :-\
Peu être que la piste de Fmaxii est la bonne...

Yellowmustang


Yellowmustang

Citation de: Bigoudenblues le 03 août 2014 à 14:24:32
Citation de: Crazyhorse le 03 août 2014 à 12:48:56
Citation de: m8v5l le 03 août 2014 à 10:52:03
Citation de: Bigoudenblues le 02 août 2014 à 18:54:50
Pour ce qui est de l'huile moi c'est 5W50 sur le bouchon !  ( GT 5.0L  2013 ) :v:
beh ! moi c est du 5w20 ???
Ce qui est logique vu que le coyote est le même que les 2011....un bouchon ça se change si ça se trouve c'est le premier proprio ou un garage qui s'est trompé avec un bouchon de GT500 en remettant le sur le moteur....
personne n'a changé le bouchon !!!!! Sur la GT track pack l'indice est différent par rapport a la GT normale ( il y a un sujet qui parle de ca sur le Forum)  :v:

normal, une 5W20 ne tient pas sur circuit , trop fluide à chaud !! alors que le moteur est identique à celui de la GT , ça répond à pas mal de questions posées sur le Forum  ;)

vous aurez noté que lors d'utilisation piste le pont doit être vidangé toutes les 12 heures !!

Pierrot.D

Me revoilà.
J'apprécie vos hypothéses. Ce que je voudrais dire, c que c vraiment un bruit tres fort "clac clac clac" qu'on entend du dehors qd la voiture demarre et de plus en plus fort et plus rapide qd on roule. Qd je suis ds la voiture, au ralenti; j'entend rien. Je demarre et la si toutes mes vitres sont fermées, j'entend le bruit du coté droit derriere la boite a gant et en dessous de moi vers le milieu. Si j'ouvre les vitres, j'entend le bruit qui vient d'en dessous de l'auto.

Effectivement, je ressens un manque de puissance surtout à l'accélération vers les 3000  4000 trs/mi.

Huile; effectivement 5W50 sur le bouchon. L'huile 5W40 qui est ds mon moteur a 17000km.

Je vous rappelle que j'ai changé les 4 sondes de T° + les 4 capteurs d'AàC + le débitmetre + embrayage complet.
Pour vérifier le poussoir de chaine, il faut tout démonter et tant qu'à faire, changer le kit complet de distribution.  je ne sais pas ce que sont les timing chain tensioner. Je ne roule pas sur circuit. Le pont doit etre vidangé tout les combien en utilisation normale?
Pierrot

Sujets Similaires (5)

2220

Démarré par Bastien


Réponses: 16
Vues: 9857

8592

Réponses: 15
Vues: 2460

9729

Démarré par JLS


Réponses: 32
Vues: 5061

13856

Réponses: 4
Vues: 1759

17512

Démarré par stang


Réponses: 15
Vues: 2585