Concours photo

Partenaires

Sur Facebook

Besoin d’aide mustang ne démarre pas

Démarré par Kismoner, 16 Janvier 2019 à 13:41:36

0 Membres et 1 Invité sur ce sujet

Kismoner

Bonjour à tous,

Je suis bien embêté avec ma mustang de 66. Elle ne démarre pas pourtant l'essence arrive, j'ai de l'allumage mais rien n'y fais et je ne sais plus où regarder ni quoi faire.
Si vous avez des idées ou des pistes merci à vous  bien1

Pascal-lrq

Tu peux nous en dire un peu plus...

Le démarreur tourne ?
Quand tu dis que l'essence arrive, tu le vois ou ?
Idem pour l'allumage, tu vérifies ou et comment.
As tu vérifié la tension de ta batterie et sur le circuit d'allumage (entrée/sortie de bobine)
As tu un allumage classique ou électronique ?

As tu fait quelque chose sur ta voiture, même si ça ne touche pas l'allumage ou la carburation ?
Depuis combien de temps la voiture n'a pas démarré ?

Beaucoup de questions certes, mais nous, on n'est pas devant la voiture ;D ;D ;D. Il faut que tu nous éclaires un peu plus

Pascal

machbill

allumeur mécanique ?

le réglage de l'avance a pu bouger...

olive82

Si tu as de l'allumage et que ton démarreur tourne tu mets un verre d'essence directement dans ton carbu et là ça doit péter.....

Sinon , tu peux avoir une souris qui a mangé des fils  , tu te doutes de la suite 

Kismoner

Je vais vous expose le problème depuis le début. Mi-novembre je sors la voiture pour une balade, après 40km lors d'une grosse accélération je ressens un retour d'échappement et la plus de jus, la voiture se met à brouter. Je m'arrête et impossible de redémarrer. Contrôle de l'allumage et de l'arrivée d'essence tout est bon. Je m'entoure de connaisseurs qui pensent à un décalage de l'allumage. On démonte pour voir la distribution et en effet la chaîne est vraiment détendu et les marques ne sont plus alignés. Commande des pièces, environ 3 semaine pour réception puis encore 3 semaine de plus à attendre car j'étais parti en vacance. Semaine dernière on remonte tout, kit distribution neuf, changement de tous les joints au remontage, vidange et changement de joint carter huile. La distribution est parfaitement alignée, poulie damper neuve, l'allumage est bien calé au cylindre 1 en point mort haut par rapport aux graduations du damper. Bref on fini le remontage. On test le redémarrage et la toujours rien. On a bien une étincelle à la bougie, l'essence arrive bien on la voit passée dans le filtre transparent, on a même mis directement dans le carbu mais rien. A savoir la batterie est morte avec tous ces essais précédents donc un essaye en mettant les pinces avec une autre voiture ( ce qui est juste on sens qu'il y a peu de jus mais à priori ça devrait suffir d'après ce qu'on m'a dit) voilà j'en suis là. On m'a parlé de peut être le condensateur hs. Autre chose bizarre la bougie du cylindre 1 est sèche malgré nos essais à répétition alors qu'elle devrait être noyée.
Voilà, si vous voulez plus d'infos hésitez pas.

olive82

Donc , tu as fait un essai en mettant directement de l'essence dans ton carbu comme dit plus haut ?
on dirait que ton carbu est encrassé ....

Tu as bien l'étincelle sur toutes tes bougies ?

Fils bougies oxydés ? , mal emboîtes ?

Kismoner

Oui j'ai fait l'essai en mettant direct au carbu et rien et le plus étonnant est le fait que la bougie reste sèche comme si l'essence n'arrivait pas jusqu'au cylindre. Je n'ai pas testé l'étincelle sur toutes les bougies non

Pascal-lrq

Tu as quel type d'allumage, classique ou électronique ?
Tu parles de condo, donc classique, tu peux vérifier en ouvrant la tête de delco. Ya des vis ou pas

As tu sorti à l'allumeur ? Le coup classique de se tromper d'un tour...
Quand tu as changé ta distribution, as tu vérifié que tu étais bien PMH (cylindre 1) et que cela correspondait au O du damper. Des fois tu es obligé de faire ta propre marque sur le damper.


Pour vérifier l'allumage, tu peux commencer par le fil qui va de la bobine à la tété de delco, tu fais comme avec une bougie. Y a t il une étincelle ?
Et tu avances progressivement si c'est ok.

Si c'est pas bon, tu vérifies la tension sur toute la ligne d'alimentation de l'allumage.

Une dernière question, qu'as tu mis comme kit de distribution ? Certains kits sont prévus pour plusieurs callages (moteur préparé)

Bon courage

Kismoner

Allumage classique oui il y a des vis.
Oui lors du remontage de la distribution j'étais bien aligné au niveau des deux marques sur les pignons, et après montage du damper en étant sur le 0 j'étais au PMH cylindre 1 et la tête de Delco ouverte bien calé sur la bougie du cylindre 1.
Pour l'allumage oui j'en ai je pense que le problème viens de la carburation.
Je m'explique comme dit précédemment la bougie est sèche malgré les essais de démarrage et l'essence mise directement dans le carbu. Mais ce matin j'ai regarder et les bougies côté cylindre 1 sont sèches par contres celles côté cylindre 5,6,7,8 sont bien humides d'essence. Qu'en pensez vous ?
J'ai mis le kit de distribution de base pour mon v8 302. C'est les mêmes références que celui qui été installé.

olive82

Normalement elle devrait péter même avec 1 cylindre en moins donc y'a un soucis d'allumage à mon avis , tu as regardé tous les fils de bougies, bien enfoncés, pas grippés , dans le bon ordre , etc ....

Kismoner

Oui oui tous les fils sont bien mis et en bon état. Il n'y a pa que le cylindre 1 mais aussi le 2,3,4 où la bougie est sèche.

Mustanger

Citation de: Kismoner le 17 Janvier 2019 à 14:14:13
Je vais vous expose le problème depuis le début. Mi-novembre je sors la voiture pour une balade, après 40km lors d'une grosse accélération je ressens un retour


moi cela m'est arrivé et c'était la chaine de distribution qui avais sautée.

j'ai eu du pot seulement deux dents de décalage.

Kismoner

Oui mustanger la mienne était un peu décalée aussi car la chaîne bien détendue mais tout ça es réglé puisque tout est neuf. C'est pourquoi je penche vers un autre problème vu que ça ne démarre pas.

bastille_stango

Un côté humide l'autre sec ... bizarre ,  hum y'a que le carbu au dessus, une des 2 voies semble donc bouchée  ???
Je sais pas si ça peut péter que sur un seul côté (surtout s'il est un peu noyé à force d'insister)

revérifier l'allumage (écart du rupteur en particulier), changer le condo et la bobine (toujours bien d'en avoir en rechange de toute façon)
"All is but a dream within a dream ..." E A Poe


LINDEK

Fait un test de compression , ta peut être plier les  tiges de culbuteurs du coup Pas d ouverture de soupape !!! Pas d essence qui arrive d un cote !! C une hypothèse !!!!! Bon courage !!

Kismoner

Citation de: LINDEK le 18 Janvier 2019 à 23:53:00
Fait un test de compression , ta peut être plier les  tiges de culbuteurs du coup Pas d ouverture de soupape !!! Pas d essence qui arrive d un cote !! C une hypothèse !!!!! Bon courage !!



Tiges de culbuteur pliés, comment c'est possible ?

Kismoner

Citation de: bastille_stango le 18 Janvier 2019 à 22:48:34
Un côté humide l'autre sec ... bizarre ,  hum y'a que le carbu au dessus, une des 2 voies semble donc bouchée  ???
Je sais pas si ça peut péter que sur un seul côté (surtout s'il est un peu noyé à force d'insister)

revérifier l'allumage (écart du rupteur en particulier), changer le condo et la bobine (toujours bien d'en avoir en rechange de toute façon)


Comment faire pour nettoyer le carbu ? Il faut tout démonter ?

LINDEK

Quand ta fait la distribution , elle était décaler ?? Si oui vérifie tes compression !

Kismoner

Citation de: LINDEK le 19 Janvier 2019 à 12:11:17
Quand ta fait la distribution , elle était décaler ?? Si oui vérifie tes compression !


Elle été décalée mais vraiment de très peu

bastille_stango

Citation de: Kismoner le 19 Janvier 2019 à 11:44:03
Citation de: bastille_stango le 18 Janvier 2019 à 22:48:34
Un côté humide l'autre sec ... bizarre ,  hum y'a que le carbu au dessus, une des 2 voies semble donc bouchée  ???
Comment faire pour nettoyer le carbu ? Il faut tout démonter ?


bah oui pour un nettoyage complet mais là il suffit de le dévisser de la pipe d'admission c'est juste pour voir si l'essence passe à travers les 2 cotés
mais l hypothèse faite par LINDEK que les soupapes d'admission ne s'ouvrent pas est aussi plausible (ouvrir le cache culbuteur pour voir si les tiges ne sont pas pliées)
"All is but a dream within a dream ..." E A Poe


Sujets similaires (5)