Concours photo

Partenaires

Sur Facebook

avatar_gaston

ralenti irrégulier et accoup en roullage par intermitance

Démarré par gaston, 27 Mai 2015 à 22:31:53

0 Membres et 1 Invité sur ce sujet

gaston

Bonjour,

j'ai donc un ralenti irrégulier, des pertes de puissances par intermitance, impression d'un fonctionnement en mode dégradé lors d'accélération, cela dure environ 5 a 10 seconses et apres un coup de pieds au cul elle retrouve de la puissance ...
le voyant moteur clignote pendant le mode dégradé et reste allumé par la suite .
J'ai changé les  8 bougies, controlé les bobines (ok) et remplacé l'injecteur 3 car suite passage a la valise, se serait le cylindre 3 mélange trop riche ou trop pauvre.
cependant je trouve qu'elle sent l'essence chaud apres l'arret du contact.

Alors si quelqu'un a une idée ...

Merci par avance

pedrophilippe

black beast forever

SimMust

Citation de: pedrophilippe le 28 Mai 2015 à 00:47:14
quel était le code défaut que tu a eu?


+1. Sinon à première vue ça fait penser au throttle body grippé.

scal

Citation de: SimMust le 28 Mai 2015 à 12:56:02
Citation de: pedrophilippe le 28 Mai 2015 à 00:47:14
quel était le code défaut que tu a eu?


+1. Sinon à première vue ça fait penser au throttle body grippé.


+1 c'est TPS, Throttle Position Sensor, j'avais je meme souci sur la corvette

gaston

Salut,

je m'excuse de mon absence car j'étais en congés et sans pc  des vrais vacances !!!!

Je n'ai plus le voyant moteur allumée suite à un reset par la  Valise .
cependant le probleme est toujours présent et le code défaut est P2195  mélange pauvre....
j'ai pensé a la pompe a essence , alors avant de la changer j'ai acheté un nettoyant injecteurs..pompes..etc mais pour l'instant pas mieux !  :'(

et merci de votre aide , c'est sympa .... :v:

SimMust

Citation de: gaston le 01 Juin 2015 à 20:26:27
Salut,

je m'excuse de mon absence car j'étais en congés et sans pc  des vrais vacances !!!!

Je n'ai plus le voyant moteur allumée suite à un reset par la  Valise .
cependant le probleme est toujours présent et le code défaut est P2195  mélange pauvre....
j'ai pensé a la pompe a essence , alors avant de la changer j'ai acheté un nettoyant injecteurs..pompes..etc mais pour l'instant pas mieux !  :'(

et merci de votre aide , c'est sympa .... :v:


Mélange pauvre c'est soit pas assez d'essence, soit trop d'air. Es-tu sûr que ton Throttle Body n'est pas grippé  ??? Si par mégarde lors d'accélérations il reste bloqué ouvert, tu auras un mélange pauvre car trop d'air.
Bon courage

gaston

Bonjour,

c'est quoi le throttle body,  c'est le papillon?  sinon comment voir si c'est bien ça le probleme?
Si je vais chez Ford ils peuvent le  voir avec la valise  et me confirmer que c'est bien le throttle body.

J'en ai vu un, sur le bon coin , c'est un ford Racing  qui était apparemment sur une Shelby ...en diam 60 mais il faut une reprogrammation? et si c'est le cas qui peut le faire ? .... Ford ?

Merci de votre aide

Mustang_flht


scal

le probleme c est le throttle position sensor, pas le throttle body.

Ce capteur envoi l info au calculateur de la position du papillon du throttle body.
Comme cette info n est pas super juste, capteur grippé ou mauvais contact.
ralenti fluctuant, accoup d acceleration, mauvaise reprise.

il y a une methode pour l etalonner quand on le change, mais la je savais faire sur une corvette
mais j ai pas les valeurs pour mustang.

Vive le carbu  hr0

scal


gaston

si j  achete un capteur de position neuf , il faut que je l'étalonne ....? Galère !!!  http://www.latemodelrestoration.com/products/Mustang-Throttle-Position-Sensors
sinon je peux démonter le corps de papillon et le nettoyer et le remettre avant de changer le capteur de position...
ce qui est surprenant c'est que le code défaut P2195  ne correspond pas a un défaut throttle
je vais débrancher le capteur de position et je vais voir le code défaut ....

en tous cas les gars , sympa de votre aide ... :v:

SimMust

Citation de: gaston le 03 Juin 2015 à 21:57:36
sinon je peux démonter le corps de papillon et le nettoyer et le remettre avant de changer le capteur de position...

Oui il vaut mieux réparer d'abord une pièce avant de la changer  bien1

Citation de: gaston le 03 Juin 2015 à 21:57:36
je vais débrancher le capteur de position et je vais voir le code défaut ....

Pas forcément  non1 : Une absence de capteur (=capteur débranché) c'est différent d'un capteur donnant une mauvaise valeur (capteur grippé). Le code défaut peut donc être différent.

Fait d'abord un bon nettoyage du corps, du capteur de position et des contacts électriques.

Sujets similaires (5)