Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Concours photo 2021

Sur Facebook

Probleme Moteur - Ne demarre plus... Urgent

Démarré par TONTONDXB, 08 Février 2017 à 00:58:41

0 Membres et 1 Invité sur ce sujet

TONTONDXB

Bonjour à tous,
Je viens vers la communauté aujourd'hui suite à une mésaventure dont je crains le pire... :'(
Je vais essayé de vous apporter le max d'infos au cas où les specialistes trouveraient un rapport même si je pense déjà que certaines choses n'ont peut etre rien à voir.
Alors voila...
Il y a un mois, j'ai effectué une vidange et le changement des bougies dans un garage sur mon V6 4L de 2007. (Ça c'etait donc la partie pour laquelle je ne savais pas si il y avait un rapport mais vu que c'est le dernier entretien effectué sur le vehicule, j'ai preferé le stipuler au cas où...)
Apres ça, j'effectue plus de 600km sans soucis.
Le weekend suivant 300km et encore une fois no problemo.
Suite à ça, je laisse mon vehicule pendant deux semaines en hibernation.
Le weekend dernier, je decide de sortir avec et au bout de 100km, je trouve qu'il fait froid et decide de mettre le chauffage en route mais je me rend compte que celui ci ne me ramene que du froid...là je commence à me dire que quelque chose ne tourne pas rond...
Mais pas grave, je me dis que c'est seulement un petit soucis et que je verrais ça plus tard et donc j'eteins le chaffage...
Mauvaise idée car en roulant davantage, je commence à entendre un petit bruit repetitif de type mecanique (tic tic tic...) qui semble provenir de sous le capot.
Là, je me dis que comme il fait froid, c'est peut etre la courroie qui est humide...
Je sais, je me suis dis trop de truc avant de sentir que ça allait puer... Trop optimiste pour le coup!
Et là, tout d'un coup, je ressens une perte en puissance!
J'accelere mais la voiture galere...et l'aiguille de temperature...diminue!
La je me dis que c'est pas normal et decide de m'arreter sur le bas coté (j'etais sur l'autoroute) mais tout en reduisant d'allure vu que la voiture n'accelerait plus, celle ci s'arrete.  :'(
Je descend, et ouvre le capot.
La durite à la sortie du boitier de thermostat s'etait retirée toute seule et tout le liquide de refroidissement avait fuit.
Je comprend alors la logique de l'aiguille de temperature: la sonde etait à l'air libre et comme il caillait dehors, pour elle, la temperature duminuait...
Mais je n'avais toujours pas compris pourquoi la durite s'etait retirée toute seule...
Je remets la durite en place et essaie de remettre de l'eau mais là tout eclabousse en remontant et en faisant des gargouillements comme si la voiture n'acceptait pas. Tout ça moteur eteint biensur mais peut etre encore un peu chaud d'où le fait qu'elle rejette.
J'attend un peu puis remplit un peu.
Je demarre...mais rien! Impossible de la redemarrer!  :'(
Il y a de la lumiere sur le tableau de bordquand je met la clef mais quand je tourne pour demarrer, le moteur ne demarre pas, on dirait que le moteur souffre, voire et mort ! Noooooooon.
J'ai tres peu d'espoirs car quand j'essaie de demarrer, il n'y a meme pas le petit suspens de quand la batterie est en train de mourir. Nada (au lieu d'entendre le "tatata" de la voiture qui essaie au moins, ben j'ai un "crrrr")
Je me fais dépanner par un ami et une fois à la casa, elle ne demarre toujours pas.
Rassurez moi svp.
J'ai peur que ce soit un joint de culasse ou carrement le moteur.
Mais je me demande toujours pourquoi et comment la durite s'est retirée toute seule et surtout pourquoi la voiture ne redemarre plus, une fois remise en place.
Merci d'avance pour votre aide qui me sera très précieuse.

jeanluc45

Salut
Juste une question quand tu essais de démarrer:
Ton moteur se lance normalement ou
Peine à être lancer ou
Il ne se passe rien comme une batterie vide?
Enfin bref d'après tes symptômes, moteur qui ralenti puis s'arrête et que tu ne puisses pas remettre d'eau ton moteur à eu très chaud même trop chaud.
 
traffic.gif

4T074

Slt,
Le joint de culasse ! je te le souhaite, mais a juger de ton récit ça sent plutot le serrage !
mais je souhaite sincèrement me tromper 

jprider

Salut

Mais quand tu roulais, l'aiguille de température est-elle montée vers la zone rouge ?
Quand tu essais de démarrer, est-ce que le moteur tourne ?
Il faudrait que tu essaie de le faire tourner à la main. Si tu n'y arrive pas, comme dis 4T074, serrage possible...
traffic.gif

afm1972

Salut
tu as fais une grave erreur en voulant remettre de l'eau dans ton moteur chaud(tu as une culasse en alu et il falait remettre de l'eau bouillante et pas froid ou tempérer)
ou attendre que le moteur soit froid  mais la tu as accentué le problème(choc thermique)
maintenant il te faut déterminer si ton moteur a serrer ou pas
tu va sur la poulie du vilbrequin et tu essais de tourner avec la BVA sur neutre et tu saura si c'est ok ou pas
essais déjà ça et redit nous bien1

TONTONDXB

Ok merci à tous pour votre rapidité.
Je suis actuellement en deplacement (en toyota auris....super pff) et retrouve ma mumu vendredi soir ou samedi et vous tiens au courant pour la question sur le serrage moteur.
Sinon pour jeanluc45, pour ce qui est du demarrage je dirais que c'est entre le "peine à être lancé" et le "il ne se passe rien comme une batterie vide" d'où le "crrrr".
J'attend d'autres avis si possible parce que la je ne suis pas du tout rassuré meme si ce n'est pas le but. Je n'ai meme pas idée de combien ça va me couter cette histoire. Je sens que c'est quitte ou double!  :-\
Priez pour moi...ou pour elle surtout lol. (On essaie de garder le sourire meme si c'est dur)

armazeus

traffic.giftraffic.gif

4T074

Dans tous les cas, laisse le démarreur tranquille,  a présent l'autopsie s'avère nécessaire,  si tu veux une petite idée tire ta jauge a huile, et vois, si c'est de l'huile elle a eu chaud très chaud et toi aussi. Si c'est du goudron puant alors elle a eu trop chaud mais c'est toi qui es cuit.

scal

Si tu n'avais plus de chauffage, c'est que tu n'avais plus d'eau.
La durite a sauté parce que c'est monté en pression mais n'en est pas la cause.

Comme déja dit par les collegues, il faut voir ton huile, si il y en a  :o et sa couleur et texture.
Mais surtout faire tourner le moteur a la mains avec une cléf dynamometrique.

Ne redemarre pas comme ça au risque de continuer a peter des trucs.
Je voudrais bien te donner un avis positif mais sans analyse de ta part c'est compliqué.
Alors oui moi aussi je brule un cierge pour toi

TONTONDXB

Ok dès ce weekend je verifierai le serrage ou non du moteur ainsi que la texture de l'huile.
Sinon du coup, est ce que la vidange et le changement de bougies récent peuvent etre pour quelque chose ou rien à voir?

scal

Citation de: TONTONDXB le 08 Février 2017 à 14:49:47
Ok dès ce weekend je verifierai le serrage ou non du moteur ainsi que la texture de l'huile.
Sinon du coup, est ce que la vidange et le changement de bougies récent peuvent etre pour quelque chose ou rien à voir?

Tout est possible.
Bougie mais surtout huile pas du tout adapté.
C'est quoi l'huile qui a été mise. (Sur la facture ? )

4T074

Citation de: TONTONDXB le 08 Février 2017 à 14:49:47
...Sinon du coup, est ce que la vidange et le changement de bougies récent peuvent etre pour quelque chose ou rien à voir?
Perso je pense que l'huile n'y est pour rien, c'est juste un dommage collatéral,  elle a morflé parce que le moteur n'était plus refroidi par le manque d'eau.  Le seul rapport que ton incident pourrait avoir avec ton entretien  serait peut-être d'avoir partiellement déboité par accident  la durite qui aura lâché à la moindre surpression, en changeant les bougies ou autre... si non, selon moi rien a voir! 
La texture de ton huile va te permettre de te rendre compte a quel point ton moteur a eu chaud.

scal

Je ne dis pas que la revision en est la cause. Je dis juste de verifier l'huile qui a été mise.

Les causes d'un serrage si c'est le cas et rien ne le dit

- Il y a forcement surchauffe par manque de liquide de refroidissement
- Un manque d'huile par négligence ou par apport de ldr ou d'essence dans l'huile
Le film d'huile faisant l'intermédiaire entre le métal du piston et le métal du cylindre est très important. Un pourcentage d'huile trop faible, pourra entraîner un serrage car elle ne fera plus l'intermédiaire.
- Une courroie de distrib et la yen a pas  ;D

tu n'as pas eu de voyant ou code erreur ? 

panamericain

question bête,est ce qu'on a remis de l'huile dans le moteur ?

scal


panamericain


scal


afm1972

 le garage a obligatoirement mi de l'huile sinon il n'aurais pas pus parcourir 900 kilomètres
de plus le témoin de pression d'huile se serais allumé
par contre, ils ont peur être malle séré le plot de vidange  et hop exit l'huile sur la route
moi a ta place je demanderai de l'aide a un amis mécano et je contrôlerai les divers point citer plus haut
et surtout de déterminer si ton moteur et HS ou pas sbhy

4T074

Citation de: scal le 08 Février 2017 à 17:00:57
Citation de: panamericain le 08 Février 2017 à 16:58:48
question bête,est ce qu'on a remis de l'huile dans le moteur ?

J'ai pas osé  ;D
Je pense pas qu'i aurait fait autant de Km depuis l'entretien  ::)

Topper Harley

Moi je ne suis pas mécano et j'y connais rien, mais je sais que sur les V6 le calorstat est fragile et pète vers les 100 000km. Le mien avait pété et le liquide de refroidissement avait foutu le camp aussi; La voiture avait chauffée, mais elle démarrait toujours. J'avais craint aussi pour mes joints de culasse.
C'est pas ça qui a pété chez toi aussi? C'est vraiment la durite qui a foutu le camp?
traffic.gif
traffic.gif