Inscription

Veuillez vous inscrire pour accéder à l'intégralité des sections du forum, aux images et interagir avec d'autres passionnés de la Ford Mustang.

Sur Facebook

mumu NE tousse PLUS le matin !

Démarré par poupous31, 17 Février 2017 à 18:04:12

0 Membres et 1 Invité sur ce sujet

poupous31

bonjour
oui, elle tousse le matin ...
au démarrage a froid, elle part au 1/4 de tour, mais des qu'elle est démarrer, elle tousse, c'est a dire qu'elle descend a 3-400 tr/min, puis remonte a 1500, puis redescend ... et ça non stop a chaque seconde, ou toutes les 2 secondes .
en meme temps, elle fume blanc et la fumée sent tres fort l'essence ... si elle ne cale pas, ca dure une petite minute, puis elle se stabilise au ralenti a 800 tr/min.
en revanche, si elle cale, elle ne repart qu'apres 4 ou 5 tour de clés, et là, elle tousse encore plus, donc faut que je reste accelerer pour pas caler . et pareil, faut une petite minute pour qu'elle redevienne stable .
mes bougies ont 1 an et 1/2 et 30000 kms.

ca vient d'ou docteur ?
bougies, filtre a air, filtre a essence (y'en a un ?) ... ou bien encore un autre truc ???
merci

donovan222

Salut l'ami, regarde du côté des sondes à oxygène (pas de voyant moteur allumé ?)
Peu-etre également un bon nettoyage du throttle body...

L'odeur d'essence me fait penser aux sondes oxygène
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)

traffic.gif

Babass

le filtre à essence sous la porte conducteur. Tu à un cache plastique, tu l'enlève et tu trouvera le filtre à essence  ;)

https://www.mustangv8.com/fr/tutoriels/changement-filtre-a-essence-mustang-gt-2005-et/

Tozy

Peut être rien à voir puisque pas le même moteur mais je suis d'accord avec donovan pour nettoyage du throttle body car sur mon ancienne beetle un problème similaire venait des papillons encrassés

poupous31

non donovan, pas de voyant allumé.
et ces sondes oxygene, c'est quoi, c'est ou ? que faut il faire ?

et le trottle body, ca se nettoit comment cette bete ?
faut demonter le tube du filtre a air, et apres ???

merci les copains

autoamore

branches y un lecteur pour les codes défauts, dès fois que ...

A tout hasard, as-tu testé un peu d'éthanol pour lui donner à boire ?? ça a tendance à décaper la tuyauterie, et les impuretés se flanquer là où il faut pas (le filtre en 1er).

Un petit nettoyage du throttle body (éthanol ou pas) effectivement ne ferait pas de mal. Perso, j'ai nettoyé l'intérieur avec un pinceau et de l'essence (faut pas le noyer), essuyé au chiffon, et un coup de WD40 sur les axes du papillon. ça ma dépanné et plus embêté.

Pour des causes différentes, vaut mieux des réponses de mécanos.

poupous31

merci autoamore
comment on accede a cette partie a nettoyer ? faut demonter le tuyau qui va du cone du filtre a air vers le trottle body, c'est ca ?
juste en deboitant ca, ca suffit, ou faut demonter d'autres trucs ?

donovan222

Pour nettoyer le papillon des gaz (throttle body) tu pars de la boîte à air, tu suis le tube jusqu'à son extrémité (centre moteur environ), tu enlèves le tube en prenant soin de débrancher le connecteur situé sur le tube, puis tu nettoie le papillon avec de l'essence, ou nettoyant freins par exemple, tu essuies bien surtout et attention à ne pas y introduire de poussière.

Ensuite, tu t'installes au volant, et sans démarrer tu appuies doucement sur la pédale d'accélérateur et tu maintiens la pédale enfoncée pendant 10 secondes. Tu relâches, et tu démarres en croisant les doigts.
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)

traffic.gif

autoamore

 +1rnk avec la procédure de réinitialisation, j'avais oublié.
En revanche je me souviens plus si après avoir relaché la pédale, il faut couper le contact ou pas  ??? ???
C'est peut-être toi donovan222 qui me l'avait envoyé.  boulet3

autoamore


poupous31

vous etes sur de votre procedure pour le trottle body ? je voudrais pas me creer un emmerdement de plus ?

pas eu trop le temps de m'en occuper ... cependant, je lui ai fait les bougies, et ca ne change rien !
faut que j'aille acheter de la bombe pour nettoyant de connecteur electrique, et au boulot.
au niveau des sondes, il n'y a que celle du tube du filtre a air ?

avec mon petit cerveau, j'ai reflechi : vu que le probleme ne se passe qu'a froid, j'en deduit qu'elle croit qu'elle est chaude, et donc elle cale parce que le motuer ne lui envoie pas assez d'essence, d'air etc ... ou juste ce qui faut comme si elle etait chaude, non ?
donc je suppose que la ou les sondes de temperatures sont en cause, mais est ce que ca, ca devrait pas m'allumer le voyant moteur ?

et donc qu'elles sont les sondes qui font ca ?
je suppose qu'il en faut une quelque part qui donne la temperature exterieure, une autre qui donne la temperature interieure du moteur (huile ?), une autre pour la temperature de l'air ( MAF sensor ?) et encore une pour la temperature de l'eau du radiateur ?

ou sont elles placés sur la voiture, et ou je trouve ca a acheter ?

merci les coupaings

autoamore

Enlève déjà la tubulure d'entrée d'air au niveau du throttle body. Tu vas voir si c'est noir. Les axes du papillon peuvent mal tourner. Pour la procédure, entre les 2, au pire ça n'enregistre pas l'initialisation.
Tu dis que à chaud elle tousse pas. A froid la richesse est plus importante, ton TB peut avoir du mal à se positionner. Profites-en avec ton nettoyant contact pour nettoyer les contacts du capteur de position (posé sur le TB), et regarde si le MAF est sale (en délicatesse).

Au delà de ces préconisations, il faut des conseils de plus calé.

Envoyé de mon SM-G920F en utilisant Tapatalk


poupous31

YEPPAAAAAAAAA...
HI HAAAAAAAAAAAA...
YOU HOUUUUUUUUUUUU...

mumu tousse plus, elle tourne nickel, comme au premier jour !

les bougies, ca n'a rien changé, mais ca peut pas faire de mal ...
en revanche, j'ai demonté completement le trottle body, nettoyage a l'essence, du WD40 sur l'axe papillon, un peu de pschit sur la connectique filtre a air, TB etc ...
et ca y est, ca refonctionne super bien !!!

MERCI LES COUPAING, vraiment, oui, grand merci ...

donovan222

Super nouvelle !! tant mieux si la manip a pu arranger tes ptits soucis
Il existe 3 types de temps que le Français n'aime pas, le mauvais temps, le beau temps.........pi le temps en général (Coluche)

traffic.gif

mézig

mustang GT-CS noire cabriolet, boite auto,  borla S type 11750 , barre anti rap, vérins de capot, pédalier alu, ressorts AR courts 1 pouce Ford racing, barre steeda .
traffic.gif


autoamore

J'adore qu'un plan se déroule sans accroc   ap:lo ap:lo ap:lo ap:lo
On fait tout avec ce WD40  sper1

Rey

Bonjour PousPous,

Maintenant que l'hiver arrive... Ma mumu 2005 fraîchement achetée cette été toussote aussi et passe de 400 tours à 1500 tours mais ne cale pas. Puis se stabilise lorsque le moteur chauffe.

Je compte faire la même chose que vous mais je vais poser une question bête. Vous  avez utilisé de l'alcool ménagé ou il faut utiliser un alcool spécial. OK, de l'alcool, c'est de l'alcool mais je pose tout de même cette question bête.
Calme, rapide. Laisse moi tranquille

autoamore

Comme dit plus haut, nettoyage avec de l'essence au pinceau. Essuyage et wd40 sur les axes.

Envoyé de mon SM-G920F en utilisant Tapatalk


Rey

Alors, j'ai fais comme vous avez dit. Deja comme je venais de l'acheter d'occasion, elle était bien nettoyée mais j'ai quand même nettoyé le peu de noir qu'il y'avais. Apres avoir tous refermé. Je redémarre et elle cale desuite ( la j'ai peur d'avoir fait une couille mais j'ai pourtant été minutieux). Je doit en tout redemarrer 3 fois pour qu'elle reste en route sans caler ( je pense l'avoir noyer au premier demarrage). Donc elle demarre et legere fumé noir avec une odeur d'essence vraiment intense ( la je me dis que j'ai fais bordel et qu'il aurait mieux fallu que je touche rien).  Puis au bout d'un moment le moteur tourne bien et plus de fumé. Meme au demarrage. Plus de peur que de mal je pense.

Mais cela n'a pas resolu mon probleme.
Calme, rapide. Laisse moi tranquille