Concours photo 2020

Partenaires

Sur Facebook

Claquement moteur à bas régime

Démarré par Zenzak, 14 décembre 2015 à 00:02:53

0 Membres et 1 Invité sur ce sujet

Zenzak

Bonjour,

Je viens vers vous car j'ai un petit souci avec ma Mustang GT modèle 2006.

Je m'explique : lorsque je la démarre, aucun problème, le moteur tourne rond, bien qu'il "tousse" un tout petit peu quand il fait très froid et qu'elle n'a pas démarré depuis 1 jour. (elle dort dehors, je n'ai pas de garage), idem en roulant, pas de soucis.

Mon souci intervient quand je suis à la limite de caler, ça n'arrive pas tout le temps mais quand ça le fait, je vois mon régime de ralenti baisser et là le moteur se met à claquer, généralement ça part tout seul le temps que le moteur remonte à son régime nominal de ralenti, mais parfois il faut que je donne un petit coup de gaz pour le débloquer de son claquement.

Je n'ai pas de vidéo sous la main mais ayant une caméra embarquée je pourrai vous poster la vidéo la prochaine fois que ça arrivera.

Avez-vous une idée de par où je pourrais commencer à regarder ?

(je n'ai pas d'historique du véhicule autre que les quelques vidanges mentionnées sur le Carfax)

Merci  bien1

flyman76

je pense qu'on se rendra compte de ton problème une fois qu'on l'entendras. une fois une vidéo ou audio poster... ^^

a première vu je dirais qu'il n'y a pas a s'inquiéter tant qu'elle "claque" lorsque ton régime est trop bas et prête a caler.

as tu essayer de réinitialiser ton throttle body? histoire de stabiliser ton ralenti?

après tes bougies ont été changer il y a longtemps?
..___________
/___________\
( ]]] __O __ [[[ )
|\_o _ ___ _ o_/|
|__|              |__|

autoamore

Ma 1ere idée serait les bougies. Je les ai changé dans le cadre de la revision. Depuis le ralenti est hyper stable alors qu'avant je voyais une régulation de régime.

Zenzak

ca me l'a fait ce matin en me garant au travail, je vous poste la video tout a l'heure.

Fmaxii

Y'a des chances que ça tourne effectivement autour des infos de flyman et autoamore.

Les bougies, c'est le plus facile, pour commencer ;)

Zenzak

Voila la vidéo : (ce matin en arrivant au travail, faites pas attention à la date, mon écran de caméra est cassé donc je peux pas la régler)

http://www.youtube.com/watch?v=1zVUvOVRXg0&feature=youtu.be

Je n'ai aucune idée de comment réinitialiser mon throttle body mais je vais chercher.

pedrophilippe

black beast forever

Zenzak

ça devrait marcher maintenant, je l'avais mise en "privée" au lieu de "non répertoriée"

pedrophilippe

c'est bon la video fonctionne

est ce que tu a un code erreur?
car si c'est une bougie ou une bobine ça s'allume
mais tu peut quand meme changer les bougies, ça lui ne fera pas de mal
black beast forever

Zenzak

Je n'ai pas de voyant particulier au tableau de bord si c'est de cela dont tu parles, sinon je n'ai pas de moyen de lire les codes erreur du véhicule.

Je pensais faire changer les bougies à la prochaine révision mais je vais le faire plus rapidement que prévu.

flyman76

pour le throttle, tout est dit dans ce post ^^

https://www.mustangv8.com/fr/entretien-courant-gen-5/ralenti-trop-bas-apres-avoir-debranche-la-batterie-(pb-resolue)/msg723929/#msg723929

c'est le premier auquel je pensais, contact on (sans demarrer) appuie lentement sur accélérateur jusque la butée puis relâche doucement et coupe le contact
..___________
/___________\
( ]]] __O __ [[[ )
|\_o _ ___ _ o_/|
|__|              |__|

Zenzak

Citation de: flyman76 le 15 décembre 2015 à 16:16:03
pour le throttle, tout est dit dans ce post ^^

https://www.mustangv8.com/fr/entretien-courant-gen-5/ralenti-trop-bas-apres-avoir-debranche-la-batterie-(pb-resolue)/msg723929/#msg723929

c'est le premier auquel je pensais, contact on (sans demarrer) appuie lentement sur accélérateur jusque la butée puis relâche doucement et coupe le contact

Merci pour le lien.  bien1

Pour les bougies ca va attendre le mois de Janvier car je rentre en France pour la periode de Noel donc je n'aurais pas le temps de le faire avant, je reviendrai vers vous a ce moment la.

flyman76

..___________
/___________\
( ]]] __O __ [[[ )
|\_o _ ___ _ o_/|
|__|              |__|

Zenzak

Bon, vaut mieux tard que jamais, ma voiture a enfin passé une journée chez Ford.

Du coup, la vidange a été réalisée ainsi que le changement d'un airbag dans le cadre d'un rappel.

Concernant mon souci de claquement, ils n'ont rien trouvé, selon eux, mes bougies ont déjà été changées (ma voiture a 62000 miles) et ne nécessite pas un changement immédiat, ma chaine de distri est bien tendue, le throttle body est propre etc... Selon eux ma voiture fonctionne parfaitement.

Le mécanicien (chef d'atelier visiblement) m'a dit que le bruit que j'entends peut être du au mécanisme de levée variable de soupape (Modular system) peut en être l'origine sans que ce soit un problème. Sinon selon eux cela pourrait être un souci de volatilité d'essence, de filtre à essence à changer ou de qualité d'essence, je mets du premium BP/Shell ou d'une autre station mentionnant de la Lucas Oil Racing Premium tout le temps.

je suis ne suis pas super convaincu mais d'un côté, je me dis que si le garage pense que ma voiture est en bon état, c'est que ça doit être le cas, sinon ils auraient cherché à me vendre des pièces neuves.

J'ai trouvé un club de Mustang pas loin de chez moi, si j'ai l'occasion d'aller à un de leur rasso je verrais pour poser la question.

flyman76

Bon bas bonne nouvelle alors :)  juste pour savoir ton ralenti est à combien? As tu essayer de reinitialiser ton trottle ? Sa pourrais peut être régler le problème si ton ralenti est trop bas
..___________
/___________\
( ]]] __O __ [[[ )
|\_o _ ___ _ o_/|
|__|              |__|

Zenzak

Citation de: flyman76 le 25 février 2016 à 15:40:07
Bon bas bonne nouvelle alors :)  juste pour savoir ton ralenti est à combien? As tu essayer de reinitialiser ton trottle ? Sa pourrais peut être régler le problème si ton ralenti est trop bas
Je sais pas exactement a combien est mon ralenti, je dirais environ 750tr/min, peut etre un poil plus, je vais verifier ce soir.

J'ai deja reinitialise mon throttle body, ca n'avait rien change, ils l'ont nettoye lors de la verification.

C'est pas un probleme de ralenti je pense, il est stable, c'est juste que quand je suis a la limite de caler, le regime moteur passe en dessous du ralenti et en temps normal le moteur tente de reguler pour revenir au regime de ralenti sauf que parfois il semble ne pas y arriver, il se met entre 400tr/min et 500tr/min et la il y a ce bruit de claquement.

autoamore

je reste sur un pb d'allumage.
-une bougie defaillante
-le cablage des bougies
-le boitier distributeur
les bruits de claquements pourrait être 1 ou 2 cylindres sans détonation.

Comme je disais plus haut, avant que je change les bougies, le ralenti était tres legerement instable (à peine perceptible). Depuis les nouvelles bougies (NGK), régime hyper stable

Thierry

Citation de: Zenzak le 25 février 2016 à 05:00:30
Le mécanicien (chef d'atelier visiblement) m'a dit que le bruit que j'entends peut être du au mécanisme de levée variable de soupape (Modular system) peut en être l'origine sans que ce soit un problème. Sinon selon eux cela pourrait être un souci de volatilité d'essence, de filtre à essence à changer ou de qualité d'essence, je mets du premium BP/Shell ou d'une autre station mentionnant de la Lucas Oil Racing Premium tout le temps.
Donner un diagnostique en parlant au conditionnel, ce n'est pas très pro et ils feraient aussi bien de dire qu'ils ne savent pas d'ou ça vient. Tu ne peux pas essayer un autre garage?
Mon autre passion:
Photographie

Zenzak

Citation de: autoamore le 29 février 2016 à 22:12:42
je reste sur un pb d'allumage.
-une bougie defaillante
-le cablage des bougies
-le boitier distributeur
les bruits de claquements pourrait être 1 ou 2 cylindres sans détonation.

Comme je disais plus haut, avant que je change les bougies, le ralenti était tres legerement instable (à peine perceptible). Depuis les nouvelles bougies (NGK), régime hyper stable

Citation de: Thierry le 29 février 2016 à 22:25:15
Citation de: Zenzak le 25 février 2016 à 05:00:30
Le mécanicien (chef d'atelier visiblement) m'a dit que le bruit que j'entends peut être du au mécanisme de levée variable de soupape (Modular system) peut en être l'origine sans que ce soit un problème. Sinon selon eux cela pourrait être un souci de volatilité d'essence, de filtre à essence à changer ou de qualité d'essence, je mets du premium BP/Shell ou d'une autre station mentionnant de la Lucas Oil Racing Premium tout le temps.
Donner un diagnostique en parlant au conditionnel, ce n'est pas très pro et ils feraient aussi bien de dire qu'ils ne savent pas d'ou ça vient. Tu ne peux pas essayer un autre garage?

C'est vrai que je ne suis pas super convaincu par le diagnostic venant d'un garage Ford censé connaitre le modèle.

De toutes façons ils n'ont pas mentionné la vidange sur mon Carfax donc je vais repasser les voir et leur montrer la vidéo directement, par contre si je lui dis que je suis pas satisfait de sa prestation (120 dollars de diag), je pense qu'il va se réfugier derrière l'histoire de filtre à essence, mais je vais tout de même essayer.

Les bougies vont être changées de toutes façons, histoire d'être sur. Si la vidéo ne leur met pas la puce à l'oreille concernant un éventuel problème, j'irai ailleurs pour voir si un autre garage trouve.

Zenzak

Bon, je reviens vers vous pour ce problème toujours non résolu.

J'ai fait une vidange à la 5W20 Royal Purple et changé mes bougies par des Motorcraft OEM.

Je trouvais que mon moteur "cliquetais" pas mal en roulant, ça s'est pas mal calmé depuis la vidange mais toujours un peu, et quand je suis en sous-charge comme dans la vidéo plus haut, j'ai toujours ce bruit bizarre et pas franchement rassurant qui se produit.

J'ai un bouquin spécial Ford Mustang dans lequel j'ai vu ceci :





En gros ça dit que si le moteur claque ou "cliquète" sous charge, ça peut être du à l'utilisation d'un mauvais indice d'octane d'essence, or je mets bien de la Regular 87 comme indiqué dans le manuel, ils parlent de mauvaises bougies, maintenant elles sont changées.

Sinon ça peut être un dépôt de carbone dans les chambres de combustion, une malfonction du système d'injection ou un échappement restreint (ce qui n'est pas le cas pour l'échappement)

Je pense changer mon filtre à essence et utiliser un additif de nettoyage moteur (marque Gumout), mais je crains que ça n'aide pas plus. Je vais également aller chez Autozone faire une lecture des codes défaut voir si j'en ai.

Je n'arrive pas à trouver un garage compétent en diagnostic, c'est un peu exaspérant, pour eux tout va bien concernant ma voiture.   :-\

Sujets Similaires (2)