BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

mon démarreur ne fonctionne pas monté

Démarré par Nj13100, 13 Février 2015 à 11:41:17

0 Membres et 1 Invité sur ce sujet

Nj13100

Bonjour. Voilà je suis en train de remonter mon moteur sur ma mumu de 78. J'ai installé le démarreur... Rien ne se passe. Je le démonte je le teste en le connectant à une batterie. Il répond nickel, se lance parfaitement. L'essai est pas trop long par peur de trop lui en demander. Je le remonte... Tjrs rien. Je m'aperçois que quand je le dévisse un peu il se lance mais forcément n'accroche pas le volant moteur.  Mais une fois les écrous resserrés....plus rien. Ma question: il y a t'il un joint ou un sorte de cale en tôle entre le démarreur qui lui permettrai d'être un peu éloigné... ? J'ai démonté mon moteur il y a plus d'un an et je me rappelle pas d'avoir vu cette pièce. Merci de vos réponses.
Photographe : A. Chiaperro

chamko35

Non tu n'as rien normalement entre ton démarreur et ton moteur. Ton démarreur claque bien quand tu essaie de demarrer ? Sinon c'est peut être ton solénoïde qui serait grippé.

Thierry

Sur une Firebird, j'avais du installer des cales après avoir changé un démarreur, c'est peut être bien ça le problème. Je sais pas comment ça s'appelle en français, je n'en trouve pas mais elles ressemblent a ça:
http://www.jcwhitney.com/dorman-universal-starter-shim/p3051696.jcwx?filterid=c1634d634u0j1
Mon autre passion:
Photographie

Nj13100

Ca ne me dit rien du tout, mais merci beaucoup !
Photographe : A. Chiaperro

micake

Tu dois avoir une grosse plaque entre ton moteur et la boîte, qui fait en quelque sorte tout le tour de l'embrayage. Je me doute que tu l'as remontée, mais je crois qu'il y a un sens pour la poser.
Bon courage.
Comtois rends toi! Nenni ma foi  
 
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

Nj13100

en effet, elle est remontée ! le mécano l'avait oublié, puis quand on lui a dit qu'il manquait quelque chose... on l'a remonté ^^

pour le sens, pas de doute possible, mais il n'y a rien qui vient devant le démarreur ....  :-\
Photographe : A. Chiaperro

micake

J'ai jeté un coup d'oeil à ce qui reste de la mienne, mais je ne vois ni cale, ni plaque... Ton démarreur a t'il la bonne référence?
Comtois rends toi! Nenni ma foi  
 
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

Sujets similaires (2)

TinyPortal © 2005-2018