ForumMustang.com

Technique => Technique Mustang 1965-1973 => Intérieur - Gén. 1 => Discussion démarrée par: JR le 17 Mars 2011 à 11:25:16

Titre: Petit problème éclairage tableau de bord
Posté par: JR le 17 Mars 2011 à 11:25:16
Salut à vous tous et toutes,
L'éclairage des compteurs tableau de bord de ma 66 ne fonctionne pas. J'ai vérifier les fusibles ils sont bons.
J'ai démonté l'avant du tableau de bord (compteur) mais je n'arrive pas à le sortir entièrement. On dirait que quelque chose retient (peut être le cable de compteur kms ?)
Quelqu'un pourrait il me dire comment le retirer entièrement afin de pouvoir contrôler les ampoules et le variateur lumière.
Merci à vous ??? ???
Titre: Re : Petit problème éclairage tableau de bord
Posté par: Thierry le 17 Mars 2011 à 13:51:39
Bonjour JR
C'est surement ton interupteur de phare qui est a revoir et tu trouveras des infos a ce sujet ci dessous. ;)
https://www.mustangv8.com/fr/technique-mustangs-anciennes/eclairage-du-tableau-de-bord/
Titre: Re : Petit problème éclairage tableau de bord
Posté par: berurier le 17 Mars 2011 à 14:06:40
J'ai aussi ce petit probleme là sur ma 68...
mais c'est quand je tourne le potar y'a un faux contact il faut que je joue avec pour avoir une intensité complete au compteurs  ;)

Faudrait peut etre juste que je le demonte pour le nettoyé un peut des fois qu'il soit encrasser de  poussiere d'antant .
je vais voir cela ce week cela ne doit pas etre la mer a boire pour le demonter  ;)
Titre: Re : Petit problème éclairage tableau de bord
Posté par: Thierry le 17 Mars 2011 à 15:16:54
Avec les explications qui ont été données dans le sujet que j'ai indiqué, ca devrait pas etre un probleme. ;D
Titre: Re : Petit problème éclairage tableau de bord
Posté par: JR le 17 Mars 2011 à 17:54:51
Merci Thierry et à vous tous
Titre: Re : Petit problème éclairage tableau de bord
Posté par: boris 62 le 18 Mars 2011 à 07:22:57
Regardes au niveau du bouton d'allumage des phares, il tourne et avec celui-ci tu règles l'intensité du tableau de bord ( compteur ).
Moi aussi j'ai un soucis le compteur ne s'allume que faiblement, j'ai acheté des ampoules à led mais je ne les ai pas encore montées.
J'attends de recevoir mon "speedo meter"ainsi que la "spedo driven", que je n'ai pas encore reçu.
Titre: Re : Petit problème éclairage tableau de bord
Posté par: berurier le 18 Mars 2011 à 08:11:22
j'ai trouver cela mais pas l'impression que ce soit pour une 68 car pas la meme forme on dirait  ???
et pas donné non plus  ???

http://www.leboncoin.fr/equipement_auto/115703144.htm?ca=21_s
Titre: Re : Petit problème éclairage tableau de bord
Posté par: Thierry le 18 Mars 2011 à 14:46:33
D'aprés les codes qu'il a posté c'est une piece de 67 et d'aprés MU elle est interchangeable sur les Mustang de 65 a 68 alors ca doit etre bon.
http://www.mustangsunlimited.com/itemdy00.asp?T1=SW441+01
Titre: Re : comment démonterle tableau de bord sur conv 69
Posté par: sallygg le 09 Octobre 2012 à 16:50:47
Bonjour à toutes et tous,
Sur mon conv 302 de 69
Je tente de déposer le tableau de bord afin de changer des lampes grillées(clignotants gauche et droit) !!!
Malgré avoir dévissé toutes les visses + cache su colonne, j'ai dégoupillé le câble compteur km, rien ne vient, y a t'il une tresse de câbles ...comment je faire MERCI
Cordialement Mu
Titre: Re : Petit problème éclairage tableau de bord
Posté par: Thierry le 09 Octobre 2012 à 23:15:53
Comme je te l'ai dis par MP, essais d'abord de changer les lampes en te couchant sous le tableau de bord et en tâtant du bout des doigts. ;D