Concours photo 2020

Partenaires

Sur Facebook

l'aiguille de ma jauge essence ne monte plus ?

Démarré par berurier, 14 juillet 2011 à 17:41:06

0 Membres et 1 Invité sur ce sujet

berurier

Salut,
avant tout je voudrais preciser cela:
etant entrain de restaurer mon coupé j'ai demonter mon  compteur j'ai donc maintenant tout remonté , tout fonctionnent sauf mes gauges de pression d'huile et gauge temperature moteur (normal car les sondes sont morte)
mais pa rcontre ma gauge d'essence elle ne remonte plus .... ??? ???

avant la restauration elle fonctionnée mais qu'a 50% car une fois le plein d'essence fait elle ne montait qu'a moitié et je sais que cela viens de mon floteur .

Mais maintenant elle reste en bas ....que faire ?

Merci
Vivre Libre !!! Ou Mourir en Mustang....

SwissCoco


->->->-> Mustang Addict  <-<-<

SwissCoco

Ou alors un petit peu de viagra comme additif dans l'essence ?

Ok je sors  :-X

->->->-> Mustang Addict  <-<-<

JLS

Vive la Normandie LIBRE

berurier

super ap:lo merci t'es au top de la blague toi dis moi ... gbley LOL LOL
Vivre Libre !!! Ou Mourir en Mustang....

JLS

Sérieux tu es sur d'avoir bien rebranché tes connections (à fond)
Car si elle fonctionnait bien avant le démontage du tableau ........... ca devrais toujours être le cas  ;)

[off-topic]Mais le viagra devrait faire remonter l'aiguille  LOL LOL LOL mes bougies sont bleu LOL LOL [/off-topic]

Vive la Normandie LIBRE

berurier

je suis sure d'avoir tout bien verifié avant, elle
est de quelle couleur la cosse pour la gauge d'essence ?
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Ah oui, si tu as inversé les fils et que c'est celui d'une des sondes HS qui y est branché, c'est normal que l'aiguille ne monte pas. ;D
Je vais vois si je trouve la bonne couleur. ;)
Mon autre passion:
Photographie

SwissCoco


->->->-> Mustang Addict  <-<-<

Thierry

Mon autre passion:
Photographie

SERGIO 52

   smk2 Déjà testes ton galvanomètre "jauge essence au tableau de bord en débranchant le fil d'alimentation au réservoir et en le mettant directement à la masse puis regardes ta jauge elle doit indiquer le plein à fond sur la droite si c'est le cas ton galvanomètre est OK ,donc ton souci  serait dans ta sonde du réservoir  smk2

JLS

Vive la Normandie LIBRE

berurier

je reviens a peine de demonter mon block compteur pour verifier le branchement de la cosse de la gauge essence ,
entre temps vous avez poster vos message ;D
la cosse est bien brancher l'eguille bouge mais  monte vraiment a peine ...
j'irai mettre un peu d'essence car je ne sait pas du tout ou j'en suis l'eguille donne peut etre maintenant la bonne valeur  ;)
dans tout les cas je testerais ton idée SERGIO  ;)
merci aussi a toi JLS .

ah 2éme chose je trouve que mon eclairage compteur n'est pas tres fort est ce normal (sachant que les ampoule sont neuve et repeint en verre special vitrail pour redonner la couleur d'origine ...


Merci
je testerais cette nuit
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Mon autre passion:
Photographie

berurier

Salut Thierry ;
quand tu parle du rehostat c'est bien l'interupteur de phares ? car je l'ai nettoyé mais il est vrai que j'ai un leger tres leger faux contact par rapport avant le demontage qui etait carrement pire...
mais le changement d'intensitée compteur se fait quand meme .

Merci
Vivre Libre !!! Ou Mourir en Mustang....

Thierry

Oui je parlais bien du rhéostat de l'interupteur. Tu peux pas récuperer le léger trés léger faux contact? ;D
Sinon c'est pas tres cher et ca pourrait peut etre completer une prochaine commande, c'est tellement beau un tableau de bord Mustang quand il est bien éclairé.  smk
http://www.mustangsunlimited.com/itemdy00.asp?T1=HS2+01
Mon autre passion:
Photographie

Sakarf le petitpois

Le flotteur aurait pas juste finis de se remplir d'essence? Et couler?
Donc toujours en bas, sa me le fesait ^^

berurier

Citation de: Sakarf le petitpois le 15 juillet 2011 à 06:26:01
Le flotteur aurait pas juste finis de se remplir d'essence? Et couler?
Donc toujours en bas, sa me le fesait ^^

salut sakarf,
oui y'a des chances que cela vienne de la sonde du reservoir ...je vais mis pencher dessus ou plutot dessous  ;D consommer le max d'essence qui me reste afin de ne pa prendre une douche lors du changement et re-partir sur une sonde neuve  ;)
Vivre Libre !!! Ou Mourir en Mustang....

berurier

Citation de: Thierry le 15 juillet 2011 à 01:58:36
Oui je parlais bien du rhéostat de l'interupteur. Tu peux pas récuperer le léger trés léger faux contact? ;D
Sinon c'est pas tres cher et ca pourrait peut etre completer une prochaine commande, c'est tellement beau un tableau de bord Mustang quand il est bien éclairé.  smk
http://www.mustangsunlimited.com/itemdy00.asp?T1=HS2+01

Salut,
je pense que tu as raison mon bon Thierry si je suis obliger de reprendre un neuf je le ferais  ;)mais c'est vrai qu'il est toujour décevant de ce separé de ces vieilles pieces que l'on bichonne pour leur données une seconde vie... :'(
je l'ai pourtant nettoyé a fond, de la rondellle plastique blanche aux ressorts ...
j'ai meme fait en sorte que le contact se touche du mieux possible le long de la rotation...
regarde j'ai meme fait un topic sur l'interupteur de phares :
Merci pour votre aide a tous  rnr

https://www.mustangv8.com/fr/restaurations/petite-resto-sympas-de-mon-ht68/120/
Vivre Libre !!! Ou Mourir en Mustang....

berurier

j'ai contacter ce vendeur je pense que c'est la bonne piéce en plus pas de la m.....made in taiwan  ;D

http://www.leboncoin.fr/equipement_auto/115703144.htm?ca=21_s
Vivre Libre !!! Ou Mourir en Mustang....