Concours photo

Partenaires

Sur Facebook

Moteur sous pression -> perte de liquide de refroidissement

Démarré par Nono121278, 13 Octobre 2020 à 13:56:21

0 Membres et 1 Invité sur ce sujet

Nono121278

Bonjour à tous

Je vais vous raconter ma petite histoire qui m'enquiquine un peu en ce moment

Novembre 2019 achat de ma mustang
Elle n'a pas roulé beaucoup pendant 4/5 ans auparavant et le vendeur prend donc une partie des réparations/remise a la route a sa charge.
Apres un autre retour au garage, la voiture semble a peu près fiabilisée.
Je roule quelque semaines et le confinement arrive.
Pendant cette période, je prends la décision de lui faire faire une revision sérieuse dans un garage qui me plait lorsque ce sera possible.

Sortie du confinement, j'explose l'embrayage. (Voiture un peu froide, démarrage type Burn,... genre idiot quoi!)
Du coup, la révision/ réparation dans ce garage devient totalement nécessaire.

Elle y part début juin.
Ils changent l'embrayage
Ils refont les alignements
Ils réparent le radiateur
Changent les pneus (ils avaient 20ans)
Remettent de l'ordre ds le faisceau électrique.
Et font les révisions d'usage sur le
Moteur.

Avant cela, la voiture avait tendance à chauffer, malgré deux ventilateurs électriques qui se déclenchent par sonde installé sur le radiateur.
Test sur banc a la fin de l'entretien : tout est parfait.
Je récupère ma voiture fin juillet( 2 mois c'est long)

20 min plus tard la voiture repart au garage sur dépanneuse.

En gros
1/ un fusible a fondu
2/ le moteur est monté très fort en température et en 20 min de route on a perdu 5L de liquide de refroidissement.

Le garage investigue donc.
Il se trouve que le moteur génère un problème de pression très forte qui fait fuir le liquide de refroidissement.

- le moteur a été en parti démonté.
- les culasses démontées et analysées et tout est ok.
- les joints de culasse ne présentent aucune trace de fuite quelconque. Ils seront tout de même changés sous peu.


Si ce n'est pas une défaillance de joint de culasse, le garage suppute que cela peut être une fissure dans le bloc moteur.
Vu le prix exorbitant d'une réfection totale du moteur, je me tourne vers les sages d'entre vous qui auraient pu déjà connaitre ce genre de situation.

J'ai peut être décrit des énormités sur ce message mais ne m'en voulait pas car je suis loin d'être un spécialiste.

Ps : le garage a toute ma confiance. Je cherche juste a les aider en trouvant d'autre pistes d'investigation.

Je suis donc preneur de vos idées.
Merci a vous
Julien

Sujets similaires (5)

Démarré par MICAU


13 Réponses
6169 Vues

14 Réponses
3516 Vues

Démarré par elpar1


46 Réponses
9999 Vues

Démarré par kojack


13 Réponses
4150 Vues

5 Réponses
2906 Vues