Concours photo 2020

Partenaires

Sur Facebook

avatar_sayrus

Chrono 0 a 100

Démarré par sayrus, 28 janvier 2016 à 12:55:49

0 Membres et 1 Invité sur ce sujet

sayrus

Hello,

J ai fait 2 tests avec l app de 0 a 100 peu importe mode normal ou sport je suis à 7,3 sec. Ce qui est 1,5 en moins q annonce stock.

Je change à 7000 Rpm 1ère et deuxième idem j us qu à arriver à 100 en 3 e.

Je m y prends p-e mal?

Must73

En ecoboost ?

Sur ma GT pour l'instant j'ai juste fait 5-6 essais enregistrez et je suis à 5.8s au lieu de 4.9s anoncez mais bon il fait 5 degres dehors et je patinne un max du coup.

Je pense que les 5.3 ou 5.2 seront jouable au primtemps, et peut etre essayez de demarez en 2 eme.

Le soucis sur la GT c'est que la 2 rupte vers 95 km/h du coup pour arretez le chrono faut passez la 3 et la ont doit perdre facile 0.3s. Les 4.9 anoncez dovent etre sur un 0-60mph ou il y as pas besoin de passez la 3 eme du coup.

Ou alors il faut demarez en 2eme. Car 4.9 en passant 2 rapport ca me semble supper chauds.

NicoMCH

à partir de 1:16 et le résultat de 4.8sec pour 0-100km/h (0 à 62 mph)

http://www.youtube.com/watch?v=rXQup80i_a4

simplet

Hello,  moi j'ai fait un seul essai, sur route froide et humide par endroit,  en très légère monter et en pneu hiver haha. Jattend les routes sèche et les pneu été : -)

Mon 0-100 est pas bon,  mon 0-50 est sympa : -)

simplet

PS: le 0-100 est pas bon car la voiture patine en passant de la 2 a la 3... et l'esp coupe légèrement : -(
Je l'avais pas enlever car comme dit avant route froide et humide par endroit

Must73

Citation de: sayrus le 28 janvier 2016 à 12:55:49
Hello,

J ai fait 2 tests avec l app de 0 a 100 peu importe mode normal ou sport je suis à 7,3 sec. Ce qui est 1,5 en moins q annonce stock.

Je change à 7000 Rpm 1ère et deuxième idem j us qu à arriver à 100 en 3 e.

Je m y prends p-e mal?

A prioris tu as une coboost, fait un essais en passant les rapport plus vers 5500/5800trm/min, faudrais avoir les courbe de couple et puissance, mais en general sur un 4 patte turbo la Pmax et le couple s'efondre passez 5500trm/min, ca devrais etre plus efficace de restez entre les 2500 et 5500 trm.

En theorie.

Must73

Citation de: NicoMCH le 28 janvier 2016 à 14:23:08
à partir de 1:16 et le résultat de 4.8sec pour 0-100km/h (0 à 62 mph)

http://www.youtube.com/watch?v=rXQup80i_a4

Oui mais on voit pas ce que mesure l'appli track de la voiture, 4.8 c'est le tmeps mesurez par leur chrono et prise de vitesse externe que je ne remet pas en doute, mais j'aurrais aimez avoir la mesure de l'appli en photo.

Il passe les rapport moin haut que moi deja, on voit pas tres bien mais a prioris il passe la 3 vers 80/85 alors que moi j'attends quasi le rupteur à 90.

sayrus

OK super, je vais tester ça.

  en plus je fais ça en pleine route dans le stress, ca doit pas aider non plus...

Must73

Oui c'est sure que c'est pas l'ideal.


Mustanger

Citation de: sayrus le 28 janvier 2016 à 12:55:49
Hello,

J ai fait 2 tests avec l app de 0 a 100 peu importe mode normal ou sport je suis à 7,3 sec. Ce qui est 1,5 en moins q annonce stock.

Je change à 7000 Rpm 1ère et deuxième idem j us qu à arriver à 100 en 3 e.

Je m y prends p-e mal?

7000tr  bave1 t'as quoi comme moulbif ?

sayrus

Jusque 7000 Rpm on peut aller, à 8000-9000 Rpm c est dans le rouge.

Mustanger

avec un 289 comment tu fais ?

hollycars

Citation de: Must73 le 28 janvier 2016 à 14:11:30
En ecoboost ?

Sur ma GT pour l'instant j'ai juste fait 5-6 essais enregistrez et je suis à 5.8s au lieu de 4.9s anoncez mais bon il fait 5 degres dehors et je patinne un max du coup.

Je pense que les 5.3 ou 5.2 seront jouable au primtemps, et peut etre essayez de demarez en 2 eme.

Le soucis sur la GT c'est que la 2 rupte vers 95 km/h du coup pour arretez le chrono faut passez la 3 et la ont doit perdre facile 0.3s. Les 4.9 anoncez dovent etre sur un 0-60mph ou il y as pas besoin de passez la 3 eme du coup.

Ou alors il faut demarez en 2eme. Car 4.9 en passant 2 rapport ca me semble supper chauds.

c'est fou , les gt 2005/2010 avec le 4.6l prennent  120km/h en 2eme  et 180 en 3eme
la boite est donc plus courte sur le coyote  ???

Must73

A oui c est certain ca rupte avant les 100km/h en 2.

Mais du coup les reprise sont certainement plus vive.

oli40000

Citation de: hollycars le 28 janvier 2016 à 21:34:15
c'est fou , les gt 2005/2010 avec le 4.6l prennent  120km/h en 2eme  et 180 en 3eme
la boite est donc plus courte sur le coyote  ???

Pourquoi la grimace ? Une boîte plus courte c'est un bon point.

Sinon pour le 0-100, c'est quasi impossible à vérifier, il y a beaucoup trop de facteurs qui rentrent en compte.

Pour mesurer les perfs de mes voitures j'ai toujours fait des 50-150, c'est beaucoup moins aléatoire.
catback Corsa Sport Black, durites avia + RBF600

Thierry

Citation de: mustanger le 28 janvier 2016 à 21:00:09
avec un 289 comment tu fais ?
Il suffit d'aller dans un garage Ford et de sortir les billets. Non mais il parle de son 4 cylindres Ecoboost high tech, pas de son 8 cylindres culbuté préhistorique.  smk
Mon autre passion:
Photographie

Mustanger

ha  ;D

parce que moi au dessus de 4500tr il n'y a plus personne  ;D

j'ai installé l'appli sur mon smartphone , je vais faire un 0-100 pour voir  :P

bon je pense que je vais être au alentour de 7s (on rigole pas)

sayrus

Je viens de refaire un test en changeant vers 5000 rpm, a mon avis j'ai patiné au démarrage car c'est pire, 7,9 sec...  C'est ouf... Normalement c'est 5,8sec.  Ca sent l'arnaque  non1  Pareil pour la conso, je suis toujours au dessus de 13L LOL.

Mustanger du 7sec, je demande à voir...  Je dirais plus du 10 sec...  Si tu fais 7 secondes, je revends ma 66 qui me fait un 0 à 10 en bien plus de 10 secondes...  C'est un veau comparé aux nouvelles générations.  Mais c'est pas le même plaisir de conduite je l'accorde. ;)

sayrus

Tiens je pense à ça, si je branche un accès port pour booster un peu l'admission, ils vont le voir au garage ?

je sais qu'ils font des boitiers qui portent différents noms au alentour des 500-700€

Must73

Citation de: sayrus le 29 janvier 2016 à 10:22:27
Je viens de refaire un test en changeant vers 5000 rpm, a mon avis j'ai patiné au démarrage car c'est pire, 7,9 sec...  C'est ouf... Normalement c'est 5,8sec.  Ca sent l'arnaque  non1  Pareil pour la conso, je suis toujours au dessus de 13L LOL.

Mustanger du 7sec, je demande à voir...  Je dirais plus du 10 sec...  Si tu fais 7 secondes, je revends ma 66 qui me fait un 0 à 10 en bien plus de 10 secondes...  C'est un veau comparé aux nouvelles générations.  Mais c'est pas le même plaisir de conduite je l'accorde. ;)

C'est juste une question de procedure car 7.9s c'est carrement lent.

Pour la conso vu le poids de la bete rien d'anormal par contre.

Sujets Similaires (1)