Concours photo 2020

Partenaires

Sur Facebook

avatar_Vin18

Problème essence HELP

Démarré par Vin18, 14 juillet 2020 à 22:57:16

0 Membres et 1 Invité sur ce sujet

Vin18

Bonjour ,
Je suis novice en mustang donc soyez indulgents..
Ce soir je vais faire le plein et ma station habituelle est hors service..
MAIS il y a un carrefour à côté et ils avaient de SP95 E5 !
Je fais le plein et sur la route du retour j'ai callé... Encore et encore ... Et difficile de redémarrer..
J'ai carrément cru que j'allais devoir me faire dépanner quand je suis resté 2mn sans pouvoir démarrer.
J'ai quand même forcé dans les tours pour rentrer chez moi (à moins de 1km).
Bref je suis bon pour vider le réservoir je pense. Si c'est bien ce quil faut faire ...
Je suis impatient d'avoir vos conseils..
Cela vous est il déjà arrivé ?
Que dois-je faire ? Et comment ?
Où aller faire le plein pour éviter ce genre de problème ?
Merci d'avance

Vin18

le moteur ne bois pas l'essence et a des ratés.
Je ne vais pas le démarrer sans régler ça sinon je vais tout noyer.
Bref je ne ferais plus mon plein dans cette enseigne , c'est la preuve que le carburant a un mauvais indice d'octane

pe.gaze

Bonsoir,
Si je ne m'abuse, SP95 E5, ça veut dire qu'il y a 5% de methanol dedans. SP95 E10, c'est 10 %..
Il se peut que tu ais "avalé" le fond de cuve... Les impuretés qui peuvent traîner...
Ce qui m'étonne, c'est qu'avec des carburateurs ça crée des ratés, les impuretés bloquants les boisseaux. Par contre l'injection avale généralement tout ça...
Ta Mustang de 2005 est injection, non ?
Si tu as un filtre à essence, tu peux commencer par le changer pour voir  si il n'est pas colmaté.
A moins que d'autres personnes plus chevronnées du forum aient un meilleur avis ?
Pierre-Etienne

[Edit] Pour moi, l'indice d'octane n'a rien àvoir, tous les véhicules d'après 2000 sont capable d'avaler le E10

Vin18

Oui c'est peut-être pas l'indice d'octane..
Je me suis focalisé dessus car mon vendeur m'a mis en garde contre le E10 et les carburants mal adaptés aux mustang ..

Le E10 passe bien sur une américaine de 2005 ?

En plus j'ai mis moins de 30 litres dans un réservoir à moitié plein donc c'est surement pas ca.

Donc oui ça paraît logique ,
(Non ce n'est pas une crasse dans le carbu, c'est par injection) , peut-être le filtre , je vais voir ça.

En tous cas on est sûr que l'essence passe mal, c'est la même sensation qu'avec un problème d'allumage. Elle broute ..
C'est horrible de plus l'entendre chanter

Vin18

Pour le filtre a essence , c'est necessaire de prendre le filtre spécifique à la voiture chez ford ou sur internet ? (Avec les délais d'attente)
ou on peut trouver l'équivalence dans d'autres marques ? (Norauto, bosh ,...)

pe.gaze

J'y pense... Est-ce que ton problème ne pourrais pas être un problème d'allumage ?
J'ai eu le cas sur une twingo. La voiture broutait, coupait, se relançait, etc... bref, humidité dans la tête d'allumage qui était devenue poreuse. On voit bien la condensation dedans quand on la demonte.
Ce que tu décris ressemble bien à ce que j'ai vécu avec la twingo.
Une piste à suivre ?

Vin18

J'ai déjà eu une problème d'allumage sur une peugeot 306.
Je ne crois pas que ce soit l'allumage car le problème est arrivé en route , pas dès le démarrage.

Hier soir elle ne démarrait plus et ce matin elle démarre bien et cale au bout d'une minute , donc je reste sur l'idée du filtre colmaté.
J'ai vérifié les documents et je n'ai pas la trace d'un filtre à essence alors que la Mustang a 100 000km.
je change le filtre à essence demain..
Affaire à suivre

L'ancien propriétaire pense que c'est un problème de carburant , c'est possible mais j'espère pas sinon je vais devoir la mettre au garage pour vider et nettoyer tout ça. (Je peux vider le réservoir et l'arrivée d'essence mais je ne suis pas sur de bien tout remonter )

Vin18

Hahaha Victoire !

C'est bien le filtre à essence.

J'ai retiré le filtre et j'ai soufflé dedans
Des bouchons sont sortis coup par coup que je souflais.

Je ne voulais pas utiliser le compresseur pour pas que ça soit trop violent.

Je l'ai remis en place et moteur tourne nickel et tiens le ralenti.
Encore quelques broutages légers quand on met les gazs rapidement mais c'est tout .
Le nouveau filtre sera mis demain .

mézig

mustang GT-CS noire cabriolet, boite auto,  borla S type 11750 , barre anti rap, vérins de capot, pédalier alu, ressorts AR courts 1 pouce Ford racing, barre steeda .



drama

Don't fear the reaper !

JedimasterJBB

Une heureuse fin. Content pour toi =)
May the force be with you

pe.gaze

Citation de: Vin18 le 15 juillet 2020 à 15:36:19Hahaha Victoire !

C'est bien le filtre à essence.

Super ! Je suis content pour toi que tu ais trouvé le problème.

Oui, filtre neuf c'est mieux 😉

Babass


Vin18

Ne pas crier victoire trop vite ,

Bon , un autre problème est venu en parallèle, j'ai eu le problème du bouchon de vase d'expansion qui a échappé quelques litres de LR et j'ai changé le bocal , purgé de circuit , tout est nickel.

Mais le problème de broutage est de retour , le filtre encore une fois.
Normal j'avais toujours mon essence sale.
Demain je vide le réservoir
Je vais filtrer l'essence (filtre à café ) et la remettre , re-vider , actionner la pompe , remettre de l'essence propre etc...
Je vais tout bien rincer.

J'éspere que ça va suffire , je m'inquiète pour la pompe a essence qui est peut-être dans la crasse (crépine ...)
et j'espère que je vais régler le problème sinon ça sera fait par un pro (nettoyage du circuit , verification des injecteurs , remplacement réservoir et pompe)

Vin18

Au passage évitez d'aller dans un hypermarché carrefour le soir faire votre plein.
Je souhaite ça à personne

À l'avenir j'aurais une bouteille vide dans le coffre pour contrôler visuellement la qualité de l'essence avant de la mettre , je veux plus que ça arrive.

bigalex6

Pas bol...hypermarché ou station normale si tu tombes sur un fond de cuve c est la misère...ce qui est plus inquiétant c est l histoire de ton vase d expansion qui déborde...ton calorstat fonctionne bien ?
do not dream your life life your dreams

eric 07

Citation de: bigalex6 le 20 juillet 2020 à 07:00:01Pas bol...hypermarché ou station normale si tu tombes sur un fond de cuve c est la misère...ce qui est plus inquiétant c est l histoire de ton vase d expansion qui déborde...ton calorstat fonctionne bien ?
tout a fait il ne doit y avoir de pression celas et pas normal
ma miènne

Fmaxii

Citation de: eric 07 le 20 juillet 2020 à 08:27:48
Citation de: bigalex6 le 20 juillet 2020 à 07:00:01Pas bol...hypermarché ou station normale si tu tombes sur un fond de cuve c est la misère...ce qui est plus inquiétant c est l histoire de ton vase d expansion qui déborde...ton calorstat fonctionne bien ?
tout a fait il ne doit y avoir de pression celas et pas normal
C'est un problème connu sur les V6 Gen 5 4.0, et parfaitement traité par  Vin18

Vin18

Oui le problème du vase d'expansion est réparé, il était déjà connu sur la voiture.
C'est le bouchon du vase qui avait des faiblesses.
L'ancien propriétaire m'a laissé un vase neuf et je l'ai changé tout est réglé.

Mais j'ai encore des problèmes

La voiture broute , surtout quand on accélère
Plus de puissance , des accoups à l'accélération.
J'ai cru que mon filtre etait bouché et finalement non ,

D'où vient le problème ?

 bougies , bobine (le plus probable)
pompe a essence (nettoyage crépine)

je vous tiens au courant

Vin18

Petit retour pour clôturer ce post qui n'est plus vraiment en lien avec le titre.
Donc j'ai changé les 6 bougies et tout est nickel , moteur tourne rond.
J'ai commandé sur ARS shop , ils sont top pour les délais et les prix , il est facile d'appeler aussi pour avoir des renseignements et commander, je vous recommande ce site.

Je vais faire un autre post car j'ai l'attache de mon capot en fibre qui a lâché et je cherche comment remettre des écrous qui tiennent , peut-être mettre une cheville spéciale ou une résine.
Je parle bien des vis qui tiennent le capot à la charnière (quand on a le capot ouvert)
avec les vibrations les vis n'ont plus un pas de visse propre et elles nagent.
arrivé à 130km/h environ le capot baille d'un côté d'une dizaine de centimètres (dans le sens inverse de l'ouverture)
sinon à l'avant c'est solide il y a 2 fixations épingles/goupilles en plus du crochet.

Si vous avez des conseilles pour fixer proprement des écrous dans la fibre je vous remercie d'avance

Bonne route

Sujets Similaires (5)