Concours photo 2020

Partenaires

Sur Facebook

avatar_didmustang

ou se trouve la vis de vidange liquide refroidissement du bloc moteur

Démarré par didmustang, 09 novembre 2019 à 17:39:07

0 Membres et 1 Invité sur ce sujet

didmustang

bonjour,
je désire réaliser la vidange du liquide de refroidissement sur ma gt 2007.
j'ai vue la belle vidéo sur youtube (https://www.youtube.com/watch?v=dofTTjKapX0) qui va bien, tout est clair sauf..... l'endroit ou se localise la vis 6 pans qui est sur le bloc moteur
sur la vidéo, elle est a cote de la pastille de sablage... ok  :-\ , je vois il me semble le triange inf de direction mais je ne la trouve pas  sbhy
l'air du con, si quelqu'un aurait la gentillesse de me préciser la position et comment y accéder, ca serai vraiment cool  rnr
merci d'avance

didmustang


afm1972

Salut
La.vis imbus se trouve sous le.cylindre 8
5.cm.sous la.pastille de.sablage
Difficile d accès.car derrière le.raccord collecteur-catalyseur

didmustang

Salut, merci pour le retour
ok cylindre 8... il est ou ?  oups1
Si c'est au niveau ddu catalyseur c'est coté habitacle
juste coté passager ou conducteur ? merci Bcp

afm1972


DIDGT13


didmustang

salut a tous,
je me suis décidé a faire la vidange de liquide de refroidissement durant les fêtes, mais j'en encore une petite question ...
sur la vidéo il est question d'une vis de purge qui se trouve au niveau du calorstat, ok mais moi je n'en ai pas ..  zwq
au pire je dépose la durit juste avant non ? au pire je rempli, j'attends que le calorstat se déclenche et je compense après non ?
bizarre de ne pas l'avoir cette purge....
merci pour vos infos
 rnr

didmustang

j'ai vidangé ce matin, j'ai démonté la durit qui est en sortie de calorstat.
j'ai rempli par la vase d'expansion, je n'ai mis que 10 litres (en théorie 13 non  ??? )
j'ai mis en route, le chauffage habitacle fonctionne bien, par contre le ventilo ne se met pas en route....
je suis allé faire un petit tour, le ventilo ne se déclenche pas, bizarre car ce matin je l'ai démarré et le ventilo fonctionnait ?
l'indicateur de  température moteur a l'air de fonctionner, se stabilise au milieu.
votre avis ?

didmustang

c'est y est le radiateur s'enclenche et s'arrête. je pense que je n'ai pas tout vidanger le liquide, j'avais mis la voiture sur cale a gauche. c'est pas méchant, on fera mieux dans 2 ans a la prochaine vidange.
sinon tout va bien  rnr