Concours photo

Partenaires

Sur Facebook

Voyants et pannes electriques diverses 1967

Démarré par gtdu88, 17 Mai 2015 à 15:08:16

0 Membres et 1 Invité sur ce sujet

gtdu88

salut à tous, n'étant pas electricien j'ai aujourd'hui les pb suivants :
- plus de voyant sur la boite de vitesse auto
- plus d'éclairage du tableau de bord
- un compte tour avait été ajouté quand je l'ai acheté il ne fonctionne plus
- l'autoradio qui fonctionnait ne fonctionne plus,
et quand j'ai changé les fusibles les lumières d'ouverture de porte ne fonctionnent plus...
j'ai donc commandé un pack de fusibles aux us que j'ai reçu et je pensait que le problème venait de là... il semble que non... j'ai changé les fusibles par des nouveaux et donc rien de mieux même moins bien :-[.
les feux avant et arrière fonctionnent et la capote électrique également
Est-ce que quelqu'un à une idée d'où pourrait venir le pb ?
merci


Dearborn67

Pour l'éclairage tableau de bord et du levier de vitesse n'aurai tu pas touché au réglage de la puissance d'éclairage qui ce trouve sur la commande d'allumage des feux de positions et de croisements ?
 
"AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley

                                                   


I listen to;  http://www.wpcv.com/

gtdu88


Thierry

Salut

Tout est tombé en panne en même temps?

Si c'est le cas, le seul point commun entre l'éclairage intérieur et la radio que je vois c'est au niveau du fil 25 (noir et liseret orange). Il faudrait le tester et vérifier ses connections entre l'interrupteur de phare et le + batterie.



Mon autre passion:
Photographie

gtdu88

merci pour les plans ! je vais tester
je pense intérieur tableau de bord ne fonctionnait pas,
puis panne en même temps : boite de vitesse, compte tour et radio.
et enfin intérieur de porte au moment de mon changement de fusibles

mcqueen

vérifie tes masses les trois quart des problèmes viennent de la. smk2