Concours photo 2020

Partenaires

Sur Facebook

Vis platinées qui fondent comme neige au soleil

Démarré par Crgtmk9, 22 avril 2021 à 23:11:32

0 Membres et 1 Invité sur ce sujet

Crgtmk9

J'ai une colle pour vous:

Sur une 70 Grandé, les vis platinées s'usent très rapidement, mais le pire c'est l'usure ou du moins la détérioration du patin des vis sur l'excentrique de l'arbre de l'allumeur (en quelques minutes).

En fait, très rapidement, le patin qui est une sorte de plastique fond.

J'ai fait quelques recherche sur le sujet, mais je n'ai rien trouvé de probant.

Comme indications, je peux préciser que le fil résistif a été supprimé, l'alternateur a été remplacé par un mono-fil qui fournis 17V au ralenti avec une batterie chargée à bloc.

Je suppose que les 17V sur les vis sont la raison de l'échauffement anormal, mais je n'en suis pas sure, alors je m'en remet à vous.
Bien sure, l'alternateur sera surement à remplacer.

Thierry

Bonjour, la colle n'était pas trop compliquée vu que tu as donné la réponse. ;D
Le fil résistif fait chuter la tension a 8V pour justement, éviter de brûler les vis platinées alors avec 17 V, c'est normal qu'ils ne tiennent pas.

Par contre, 17V en charge ce n'est pas normal non plus. Elle ne devrait pas dépasser 15V et dans le cas contraire, la batterie risque de ne pas faire long feu non plus. Il n'y a pas de régulateur de tension dans ton installation?
Mon autre passion:
Photographie

toine10

vérifier le régulateur déjà, l'alternateur il délivre même plus avec un régulateur en vrac

et si tu as une résistance en sus ça irait (nos résistances de chauffage font dans les 1-5ohms, ça suffirait à faire chuter la tension au lieu de lui envoyer 12V dans la tête)

Crgtmk9

Merci pour vos réponse, ça confirme ce que je pense, mais je voulais être sure que les 17V engendraient une élévation de T° au niveau des vis au point de provoquer la fonte du patin.

olive82

Tu devrais prendre la température du patin dés l'arrêt du moteur , juste pour voir

toine10

Citation de: olive82 le 23 avril 2021 à 09:13:06Tu devrais prendre la température du patin dés l'arrêt du moteur , juste pour voir

voir même uniquement contact mis, si il n'y a pas un court-jus

filou96

Sur que l'allumeur d'origine avec du 17 V au lieu de 9 V ça explique
Le régulateur de l'alternateur doit être défectueux aussi non ?

Puis après bobine et module pertronix sur du 12 V et ça devrait le faire

Crgtmk9

Essais avec l'alternateur déconnecté, impeccable  :v:

T° du linguet des vis à environ 50°C après 15 mn de fonctionnement.
Effectivement, le régulateur a du lâcher, ce doit être l'origine de la panne d'allumage.

toine10


olive82


Crgtmk9


olive82


Sujets Similaires (2)