Concours photo

Partenaires

Sur Facebook

avatar_mamourk

Soucie, plus de feux stop ni clignotant

Démarré par mamourk, 07 Juin 2009 à 10:02:27

0 Membres et 1 Invité sur ce sujet

mamourk

Voilà voilà... depuis un moment déjà un feu stop ne marchait pas et à chaque fois, en plus des questions : ça consomme combien ? ça coute cher ? blabla on a la fameuse : monsieur, votre feu stop gauche ne marche pas  :-X (bon on le sait depuis un ptit moment mais voilà hein !)

Du coup, voulu voir le problème et maintenant, c'est pire ! plus de feux stop ni de clignotant !

Les feux de position eux, marchent.

Merci !

team autoespace

je suis electricien auto mais difficile de t aider comme ca..... 

une chose qui peu etre possible c est ton ailimentaion qui n arrive pas   plusieur point que tu peu controler

1 a la pedale stop  tu dois avoir un contacteur  au dessus avec 2 fils  et avec une lampe test controler si tu a une tension qui arrive et et qui ressort qd tu appui sur la pedale

2  concernant tes clignontants  , c est que a l arriere qu il marche pas??? ou complet....
            le warning marche??  "  je sais pas d ailleurs si il en a un  sur ces generation "

" si rien ne marche il faudrait essayer de localiser la centrale clignotante et dde la remplacer

3  je pense que tu as deja controler les fusibles

si je peu t aider n hesite pas

mamourk

Il y a que les fesses de mademoiselle qui marche pas  ;D

Il n'y a que les clignotants arrières qui ne marchent pas et qu'il n'y a pas en effet de warning dessus.

En tout cas merci, on va allez voir ça de suite je te tiendrais au 'jus' si je puis me permettre  ;D

Sylvain

Bonjour,
J'ai eu le même problème sur ma mustang. En fait, après avoir cru que la centrale clignotants avait rendu l'âme, c'était tout bêtement le bouton du warning qui était mal enclenché (en position arrêt). Le système électrique sur les mustang est tellement sensible, que le moindre grain de sable suffit, parfois, à les "détraquer".....

team autoespace

il n y a pas de warning..............  donc rien avoir avec la centrale clignotante....

controle a la lampe teste si tu a les tensions qui arrive ....  ou simplemenet la masse qui serait deconnectez ou de mauvaise qualite sur tes feux...  ca arrive  souvent sur les autos anciennes

Thierry

Oui ce genre de pannes bizarres, c'est souvent dû aux problèmes de masse mais avant de contrôler toutes tes connexions assure toi que la connexion de masse principale est bonne. Entre le moteur et le pare feu, tu verras un gros câble et en général la corrosion s'y installe. Il suffit de tout nettoyer pour que cette connexion se fasse de métal propre à métal propre. Tu pourras demander à l'ancien président de Dreams Cars, Cuda, il avait le même problème sur sa Mustang. :D
Mon autre passion:
Photographie

mamourk

Ok, je n'avais pas suivi le post de sa mustang depuis qu'il avait eu son accident (je sais depuis il y en a une autre) je demande a Jeo au cas ou :)