BIENVENUE SUR FORUM MUSTANG

Un million de messages, des centaines de membres en ligne chaque jour, pas de cotisation et 100% gratuit. Rejoignez la plus grande communauté francophone consacrée aux Ford Mustang pour obtenir des conseils d'entretien, d'achat, d'importation ou pour rejoindre d'autres passionnés lors des balades ou des rassemblements organisés en France, en Europe, au Canada et au delà.

NE PAS suivre ce lien ou vous serez banni du site!

Concours photo

Partenaires

problème clignotant droit

Démarré par timeister, 16 Février 2015 à 09:37:38

0 Membres et 1 Invité sur ce sujet

timeister

slt les enfants

j'ai un petit soucis avec mon clignotant avant droit quand j'enlève l'ampoule du clignotant et que j'actionne le clignotant au tableau de bord j'entend le contact et la petite lumière s'allume normalement mais du moment ou je remet l'ampoule plus de lumière au tableaux de bord qui m'indique que le clignotant fonctionne et pas de clignotant droit
pensez vous que je dois changer le clignotant droit complet ?

scal

La douille n'est pas en courjus ?
Tes stops et feux de positions fonctionnent ?

timeister

mes stop derrière fonctionne mais quand je passe de croisement a position mes deux clignotants de devant reste fixe et mes position fonctionne pas

scal

Oula, ya un souci dans le cablage.

Les feux de position sont actionnés pas le light switch et la devant ca ne clignote plus du tout ?

Les clignotants eux pas le levier de clignotant, aves le flasher.

Fait déja le tour de toutes tes ampoules clignos devant et derriere, c'est des ampoules a double filament.
Tu es en configuration normale ? pas de led ?
Les puissances de lampes sont les bonnes ? car c'est la conso qui fait chauffer le flasher pour qu'il colle.
Ensuite pas facile par message, mais il faut reprendre le schema et traquer le cours jus

timeister

le cote gauche va parfaitement et l'arrière droit aussi tu pense que je devrais changer tout le système clignotant droit et le switch pour passer de croisement a feux de position ?

scal

Non je pense que tu as un contact en cours circuit.
Le light switch n'est pas en cause, c'est soit une douille ou une ampoule qui fait des siennes
pourquoi pas le contacteur de clignotant mais tu dis avoir le tac tac et le voyant tableau de bord quand il n'y a pas d'ampoule a l'arriere donc le contacteur fonctionne a priori.

timeister

J ai de la rouille dans les carters de cligno tu crois que ca peut en etre la cause ?

scal

Citation de: timeister le 16 Février 2015 à 10:20:50
J ai de la rouille dans les carters de cligno tu crois que ca peut en etre la cause ?


c'est possible, vérifie les connections, les masses, les tensions de chaque fil

timeister

ok je te remercie je vais changer les ampoules et vérifier je te tient au jus

Sujets similaires (5)